<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="hygiene pass, RedDoorz "> <meta name="description" content="Peluncuran HygienePass bertujuan meningkatkan kepercayaan wisatawan pada hotel."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi - Traveling Bisnis.com</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/premium-popup.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi"> <link rel="amphtml" href="https://m.bisnis.com/amp/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi"> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bisnis.com/traveling/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/default-skin.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/css/slick.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <!-- Begin Dable Script / For inquiries, http://dable.io --> <script> (function(d,a,b,l,e,_) { d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'bisnis.com'); dable('sendLogOnce'); </script> <!-- End Dable Script / For inquiries, visit http://dable.io --> <meta property="og:url" content="https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi" /><meta property="og:type" content="article" /><meta property="og:title" content="Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi | Traveling - Bisnis.com" /><meta property="og:image" content="https://images.bisnis-cdn.com/posts/2020/04/29/1234292/170919-arf-bisnis-preddoorz-1.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Peluncuran HygienePass bertujuan meningkatkan kepercayaan wisatawan pada hotel." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi | Traveling - Bisnis.com" ><meta name="twitter:image" content="https://images.bisnis-cdn.com/posts/2020/04/29/1234292/170919-arf-bisnis-preddoorz-1.jpg" ><meta name="twitter:description" content="Peluncuran HygienePass bertujuan meningkatkan kepercayaan wisatawan pada hotel." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi", "url": "https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi", "datePublished": "2020-04-29T13:05:32+07:00", "image": "https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234292/170919-arf-bisnis-preddoorz-1.jpg?w=600&h=400", "thumbnailUrl": "https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234292/170919-arf-bisnis-preddoorz-1.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi" }, "headline": "Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi", "image": { "@type": "ImageObject", "url": "https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234292/170919-arf-bisnis-preddoorz-1.jpg?w=600&h=400" }, "datePublished": "2020-04-29T13:05:32+07:00", "dateModified": "2020-04-29T13:05:32+07:00", "author": { "@type": "Person", "name": "Krizia Putri Kinanti" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "hygiene pass, RedDoorz ", "description": "Peluncuran HygienePass bertujuan meningkatkan kepercayaan wisatawan pada hotel." } </script> <!-- Google verification traveling.bisnis.com --> <meta name="google-site-verification" content="ZZLKAimXmjQRvGWcYGJSlvLEL1xfPsHef0hpANP4ijk" /> <script type="text/javascript" src="https://app.midtrans.com/snap/snap.js" data-client-key="Mid-client-G3F6SghnLN5_Mz3B"></script></head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="channel-traveling"> <div class="container"> <div class="row"> <div class="col-sm-3"><i class="fas fa-search"></i><input type="text" class="form-control search" placeholder="Cari berita..."></div> <div class="col-sm-6"> <a class="logo" href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo.svg" class="" alt="bisnis.com" title="bisnis.com" /></a> </div> <div class="col-sm-3"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> </ul> </div> </div> </div></header><style type="text/css">.img-author { border-radius: 50%;}</style><div class="sub-header"> <div class="container"> <div id="sticky0"> <ul class="menu-main-channel pl-12"> <li><a href="https://www.bisnis.com" title="Home" class="change-home style2"><div class="li-home_black"></div></a></li> <li ><a href="https://market.bisnis.com" title=">Market">Market</a></li> <li ><a href="https://finansial.bisnis.com" title="Finansial">Finansial</a></li> <li ><a href="https://ekonomi.bisnis.com" title="Ekonomi">Ekonomi</a></li> <li ><a href="https://kabar24.bisnis.com" title="Kabar24">Kabar24</a></li> <li ><a href="https://teknologi.bisnis.com" title="Teknologi">Teknologi</a></li> <li ><a href="https://lifestyle.bisnis.com" title="Lifestyle">Lifestyle</a></li> <li ><a href="https://infografik.bisnis.com" title="infografik">Infografik</a></li> <li ><a href="https://traveling.bisnis.com" title="Travel">Travel</a></li> <li ><a href="https://sport.bisnis.com" title="Sport">Sport</a></li> <li ><a href="https://bola.bisnis.com" title="Bola">Bola</a></li> <li ><a href="https://otomotif.bisnis.com" title="Otomotif">Otomotif</a></li> <li ><a href="https://www.bisnis.com/index" title="Indeks">Indeks</a></li> <!-- <li class="button"><a href="#" title="Home"><i class="fas fa-ellipsis-v"></i></a></li> --> <li class="button"> <div id="scrolnav" class="side-nav" style="display: block;z-index: 777;"> <!-- <h2 class="abs-center nav-header">Nav</h2> <ul class="abs-center nav-options"> <li class="rela-block nav-link the-menu">The Menu</li> <li class="rela-block nav-link">About Us</li> <li class="rela-block nav-link">Stories</li> <li class="rela-block nav-link">Locations</li> <li class="rela-block nav-link">Contact Us</li> </ul> --> <div class="row row-nav"> <div class="div-nav"> <div class="col-sm-6 h-100p w-vid-52p" id="btv-nav"> </div> <div class="col-sm-6 h-100p w-kanal-48p"> <h2 class="abs-center nav-header kanal-teks">Kanal Lainnya</h2> <div class="video-title-menu abs-center3 kan-header-tex"> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://jakarta.bisnis.com" class="no-up-tex">Jakarta</a> <p class="ptb-3"><a href="https://banten.bisnis.com" class="no-up-tex">Banten</a> <p class="ptb-3"><a href="https://bandung.bisnis.com" class="no-up-tex">Bandung</a> <p class="ptb-3"><a href="https://semarang.bisnis.com" class="no-up-tex">Semarang</a> <p class="ptb-3"><a href="https://surabaya.bisnis.com" class="no-up-tex">Surabaya</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://bali.bisnis.com" class="no-up-tex">Bali</a> <p class="ptb-3"><a href="https://sumatra.bisnis.com" class="no-up-tex">Sumatra</a> <p class="ptb-3"><a href="https://kalimantan.bisnis.com" class="no-up-tex">Kalimantan</a> <p class="ptb-3"><a href="https://sulawesi.bisnis.com" class="no-up-tex">Sulawesi</a> <p class="ptb-3"><a href="https://papua.bisnis.com" class="no-up-tex">Papua</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://koran.bisnis.com" class="no-up-tex">Koran</a> <p class="ptb-3"><a href="https://entrepreneur.bisnis.com" class="no-up-tex">Entrepreneur</a> <p class="ptb-3"><a href="https://foto.bisnis.com" class="no-up-tex">Foto</a> </div> </div> </div> </div> </div> </div> <div class="rela-block top-section"> <div class="nav-button top mt-2"> <div class="abs-center nav-bars"></div> </div> </div> </li> </ul> </div> <ul class="menu-channel traveling" id="sticky1"> <li class="logo"> <a href="https://traveling.bisnis.com/" title="Kanal Sport"> <img data-src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/travel-white" src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/travel-white.svg" style="margin-top:12px; width:110%;"> </a> </li> <li ><a href="https://traveling.bisnis.com/info-travel" title="Info Travel">Info Travel</a></li> <li ><a href="https://traveling.bisnis.com/destinasi-wisata" title="Destinasi">Destinasi</a></li> <li ><a href="https://traveling.bisnis.com/kuliner" title="Kuliner">Kuliner</a></li> <li ><a href="https://traveling.bisnis.com/akomodasi" title="akomodasi">Akomodasi</a></li> </ul> </div></div> <div class="wrapper-details"> <div class="container"> <div class="row"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href="https://traveling.bisnis.com"> Traveling </a> </li> <li class="active"> <a href="https://traveling.bisnis.com/info-travel"> Info Travel </a> </li> </ol> <h1>Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi</h1> <div class="subtitle"> Peluncuran HygienePass bertujuan meningkatkan kepercayaan wisatawan pada hotel. </div> <div class="author"> <a href="https://www.bisnis.com/user/449/krizia.putri.kinanti"> <img class="img-author" src="https://images.bisnis-cdn.com/profile/449/krizia-putri-kinanti.jpg" alt="Krizia Putri Kinanti" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/449/krizia.putri.kinanti"> Krizia Putri Kinanti </a> - Bisnis.com <span> 29 April 2020 &nbsp;|&nbsp; 13:05 WIB </span> </div> </div> <div class="main-image"> <a href="#" title=""> <img src="https://images.bisnis-cdn.com/posts/2020/04/29/1234292/170919-arf-bisnis-preddoorz-1.jpg" alt="Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi" /> </a> <div class="caption">Karyawan beraktivitas di salah satu penginapan yang menjadi mitra RedDoorz di Jakarta, Selasa (17/9/2019). Bisnis - Arief Hermawan P\\n\\n</div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> </div> <div id="sticky-share" class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:;" onclick="sharesocmed('https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi')+'$title='+encodeURIComponent('Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('Hygiene Pass, Program Sertifikasi Perhotelan di Tengah Pandemi')+' - '+encodeURIComponent('https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> <div class="col-sm-10" itemprop="articleBody"> <p><span style="font-weight: 400;"><strong>Bisnis.com,</strong> JAKARTA - RedDoorz, platform manajemen dan pemesanan hotel online hari ini meluncurkan &ldquo;HygienePass&rdquo;, program sertifikasi berskala luas untuk industri perhotelan.&nbsp;</span></p><p><span style="font-weight: 400;">Pertama kali diperkenalkan di Indonesia, RedDoorz bekerja sama dengan Dr. Hermawan Saputra dan Ikatan Ahli Kesehatan Masyarakat Indonesia (IAKMI), asosiasi para ahli kesehatan masyarakat yang berfokus untuk menyediakan keahlian terkait pelayanan kesehatan dan kebijakan bagi industri dan masyarakat.</span></p><p><span style="font-weight: 400;">Program ini bertujuan untuk memberikan standarisasi higienitas dan kebersihan bagi pengusaha perhotelan sebagai upaya pencegahan di masa pandemik Covid-19 ini.&nbsp;</span></p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://lifestyle.bisnis.com/read/20200429/254/1234311/bts-segera-rilis-film-dokumenter-break-the-silence?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_1" target="_blank" title="BTS Segera Rilis Film Dokumenter 'Break the Silence'">BTS Segera Rilis Film Dokumenter 'Break the Silence'</a> </span></th></tr></table></div><p><span style="font-weight: 400;">Peluncuran "HygienePass" ini bertujuan untuk meningkatkan kepercayaan wisatawan pada hotel, dengan memungkinkan mereka mengidentifikasi properti dengan mudah karena adanya sertifikat ini, serta meyakinkan wisatawan bahwa mereka menginap di hotel yang menerapkan dan mempertahankan serangkaian tindakan sanitasi yang telah dinilai secara independen oleh ahli kesehatan publik.</span></p><p><span style="font-weight: 400;">Sebagai langkah awal, RedDoorz akan memastikan 1.400 properti RedDoorz di seluruh Indonesia untuk menjalani audit komprehensif yang diperlukan untuk mendapatkan program sertifikasi tersebut. Sertifikasi juga akan terbuka untuk diadopsi oleh setiap bisnis hotel yang ingin memenuhi standar kebersihan dan sanitasi yang baru, dan proses tersebut akan difasilitasi oleh RedDoorz yang berkoordinasi erat dengan IAKMI.</span></p><p><span style="font-weight: 400;">RedDoorz telah mengembangkan solusi teknologi untuk memungkinkan berbagai ketentuan dari proses audit dan sertifikasi ini dapat diimplementasikan secara digital, mengingat pembatasan mobilitas orang yang baru-baru ini diberlakukan oleh pemerintah di seluruh Asia Tenggara, seraya memastikan bahwa solusi teknologi ini dapat diadopsi oleh berbagai hotel independen yang kekurangan akses terhadap proses digitalisasi dan sertifikasi kebersihan.</span></p><div class="baca-juga"><table><tr><th>Baca Juga : <span> <a href="https://lifestyle.bisnis.com/read/20200427/106/1233215/puasa-bisa-detoksifikasi-tubuh-ini-pilihan-menu-sahur-dan-berbuka?utm_source=Desktop&utm_medium=Artikel&utm_campaign=BacaJuga_2" target="_blank" title="Puasa Bisa Detoksifikasi Tubuh, Ini Pilihan Menu Sahur dan Berbuka">Puasa Bisa Detoksifikasi Tubuh, Ini Pilihan Menu Sahur dan Berbuka</a> </span></th></tr></table></div><p><span style="font-weight: 400;">Persyaratan untuk mendapatkan sertifikat, setiap hotel harus secara rutin menerapkan beberapa tindakan kebersihan dan higienitas yang ketat setiap hari. Seperti memeriksa suhu karyawan staf hotel dan tamu yang masuk, menerapkan metodologi pembersihan khusus dan menyediakan produk anti-bakteri serta peralatan yang digunakan untuk desinfeksi kamar dan area publik, dan meningkatkan praktik kebersihan umum.</span></p><p><span style="font-weight: 400;">Proses audit komprehensif akan dilakukan dan dinilai secara independen oleh IAKMI sebelum sertifikasi diberikan kepada setiap hotel.</span></p><p><span style="font-weight: 400;">&ldquo;Kami juga menyadari, mungkin pemilik hotel lainnya merupakan pihak yang paling merasakan dampak krisis ini, sehingga kami akan sangat senang jika mereka bergabung dengan program sertifikasi yang kami lakukan,&rdquo; tulis Amit Saberwal, Pendiri &amp; CEO RedDoorz dalam siaran resmi yang diterima Bisnis, Rabu (29/4/2020).</span></p><p><span style="font-weight: 400;">Ahli Kesehatan Masyarakat, Dr. Hermawan Saputra, sekaligus sebagai Dewan Pakar IAKMI menambahkan bahwa pihaknya senang dapat bermitra dengan RedDoorz dengan melihat jaringan properti dan kepemimpinan pasar mereka.</span></p><p><span style="font-weight: 400;">RedDoorz juga akan meluncurkan HygienePass di Filipina dan Vietnam dengan menjalin kerja sama dengan otoritas-otoritas terkait.</span></p><div class="baca-juga"><table><tbody><tr><th>Baca Juga : <span> <a href="https://lifestyle.bisnis.com/read/20200427/106/1233164/tips-puasa-bagi-penderita-sakit-maag-dan-gerd" target="_blank" title="Tips Puasa, Bagi Penderita Sakit Maag dan Gerd" rel="noopener">Tips Puasa, Bagi Penderita Sakit Maag dan Gerd</a> </span></th></tr></tbody></table></div> <div class="topik"> <p>Simak berita lainnya seputar topik artikel ini, di sini : <br /> <a href="https://www.bisnis.com/topic/30636/Virus-Corona">Virus Corona,</a> <a href="https://www.bisnis.com/topic/53277/reddoorz">reddoorz</a> </p> </div> <!-- #bagiasa Bisnis Indonesia --><div style="color: #fff;background-color: #990811; padding: 10px;border: #024D6C 1px dotted; font-family:ProximaNova-Regular; text-align:center;display: inline-block;font-size: 14px; margin-top:15px;"> Bisnis Indonesia bersama 3 media menggalang dana untuk membantu tenaga medis dan warga terdampak virus corona yang disalurkan melalui Yayasan Lumbung Pangan Indonesia (Rekening BNI: 200-5202-055). <br />Ayo, ikut membantu donasi sekarang! <a href="https://kabar24.bisnis.com/read/20200413/15/1226003/bisnis-indonesia-bersama-3-media-galang-dana-bantu-warga-terdampak-covid-19" target="_blank" style="color:#FFE600">Klik Di Sini</a> untuk info lebih lengkapnya.</div><!-- #bagiasa Bisnis Indonesia --> </div> </div> <div class="tags"> <div class="editor">Editor : Novita Sari Simamora</div> </div <input type="hidden" id="ip_client" value="107.23.218.4"> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://traveling.bisnis.com/read/20200429/361/1234292/hygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix font-13" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div class="col-xs-2 picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style" style="margin-bottom: 15px !important;"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> </div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading"><h3>Artikel Terkait</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200429/15/1234347/ini-5-skema-aksi-penyelamatan-umkm-ala-jokowi-di-tengah-covid-19"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234347/whatsapp-image-2020-03-03-at-15.196.jpg?w=277&h=183" alt="Ini 5 Skema Aksi Penyelamatan UMKM Ala Jokowi di Tengah&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200429/15/1234347/ini-5-skema-aksi-penyelamatan-umkm-ala-jokowi-di-tengah-covid-19" title=""> Ini 5 Skema Aksi Penyelamatan UMKM Ala Jokowi di Tengah&#8230; </a> </div> <div class="col-sm-4"> <a href="https://lifestyle.bisnis.com/read/20200429/106/1234355/virus-corona-bisa-bertahan-lama-di-udara-bisakah-orang-terinfeksi-ketika-menghirupnya"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234355/antarafoto-pemeriksaan-suhu-lingkungan-perusahaan-040320-aaa-6.jpg?w=277&h=183" alt="Virus Corona Bisa Bertahan Lama di Udara, Bisakah&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://lifestyle.bisnis.com/read/20200429/106/1234355/virus-corona-bisa-bertahan-lama-di-udara-bisakah-orang-terinfeksi-ketika-menghirupnya" title=""> Virus Corona Bisa Bertahan Lama di Udara, Bisakah&#8230; </a> </div> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200429/15/1234349/rawan-dikorupsi-kpk-diminta-kawal-penyaluran-bansos-untuk-korban-covid-19"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234349/hinca-demokrat.jpg?w=277&h=183" alt="Rawan Dikorupsi, KPK Diminta Kawal Penyaluran Bansos&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200429/15/1234349/rawan-dikorupsi-kpk-diminta-kawal-penyaluran-bansos-untuk-korban-covid-19" title=""> Rawan Dikorupsi, KPK Diminta Kawal Penyaluran Bansos&#8230; </a> </div> </li> <li> <div class="col-sm-4"> <a href="https://teknologi.bisnis.com/read/20200429/84/1234327/atasi-corona-konsorsium-bppt-kembangkan-serum-dan-antiserum-dari-igy-ayam"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234327/vaksin-virus-corona-xinhua-sut.jpg?w=277&h=183" alt="Atasi Corona, Konsorsium BPPT Kembangkan Serum dan&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://teknologi.bisnis.com/read/20200429/84/1234327/atasi-corona-konsorsium-bppt-kembangkan-serum-dan-antiserum-dari-igy-ayam" title=""> Atasi Corona, Konsorsium BPPT Kembangkan Serum dan&#8230; </a> </div> <div class="col-sm-4"> <a href="https://traveling.bisnis.com/read/20200303/224/1208571/hindari-ancaman-corona-inilah-3-tempat-wisata-alternatif-di-nusantara"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/03/03/1208571/potensi-wisata-pulau-weh-180416-zk-6.jpg?w=277&h=183" alt="Hindari Ancaman Corona, Inilah 3 Tempat Wisata Alternatif&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://traveling.bisnis.com/read/20200303/224/1208571/hindari-ancaman-corona-inilah-3-tempat-wisata-alternatif-di-nusantara" title=""> Hindari Ancaman Corona, Inilah 3 Tempat Wisata Alternatif&#8230; </a> </div> <div class="col-sm-4"> <a href="https://lifestyle.bisnis.com/read/20200123/220/1193276/reddoorz-punya-kos-kosan-berperabotan-lengkap"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/01/23/1193276/reddoorz-koolkost-bisnis.com.jpg?w=277&h=183" alt="RedDoorz Punya Kos-Kosan Berperabotan Lengkap" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://lifestyle.bisnis.com/read/20200123/220/1193276/reddoorz-punya-kos-kosan-berperabotan-lengkap" title=""> RedDoorz Punya Kos-Kosan Berperabotan Lengkap </a> </div> </li> </ul> <br><br> <div class="title-heading"><h3>Berita Terkini Lainnya</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <img src="https://images.bisnis-cdn.com/dynamic/posts/2020/04/29/1234112/anak-kembar-dari-spesies-orang-utan-tapanuli-2.jpeg?w=277" alt="Menelusuri Jejak Langkah Orangutan di Calon Ibu Kota Baru" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://traveling.bisnis.com/read/20200429/224/1234112/menelusuri-jejak-langkah-orangutan-di-calon-ibu-kota-baru" title="Menelusuri Jejak Langkah Orangutan di Calon Ibu Kota Baru"> Menelusuri Jejak Langkah Orangutan di Calon Ibu Kota Baru </a> <div class="description no-pl"> Bisnis.com, JAKARTA - Meloncat dari dahan ke dahan, di antara cahaya matahari yang menyeruak di dedaunan, orangutan asli Kalimantan Timur tengah mencari sarapan pagi. Saat&#8230; </div> <div class="date no-pl">7 hours ago &nbsp; | &nbsp; <a href="https://traveling.bisnis.com/destinasi" title="Health">Destinasi</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://images.bisnis-cdn.com/dynamic/posts/2020/04/28/1234097/chia.jpg?w=277" alt="Menu Ramadan, Puding Biji Chia Pakai Susu Kedelai" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://traveling.bisnis.com/read/20200428/223/1234097/menu-ramadan-puding-biji-chia-pakai-susu-kedelai" title="Menu Ramadan, Puding Biji Chia Pakai Susu Kedelai"> Menu Ramadan, Puding Biji Chia Pakai Susu Kedelai </a> <div class="description no-pl"> Biji chia mengandung vitamin A dan B serta antioksidan, dan bisa dijadikan sebagai puding sehat yang menyegarkan selama Ramadan. </div> <div class="date no-pl">14 hours ago &nbsp; | &nbsp; <a href="https://traveling.bisnis.com/kuliner" title="Health">Kuliner</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://images.bisnis-cdn.com/dynamic/posts/2020/04/28/1233745/ilustrasi-puasa.jpg?w=277" alt="Puasa Tanpa Dehidrasi, Ini Caranya" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://traveling.bisnis.com/read/20200428/223/1233745/puasa-tanpa-dehidrasi-ini-caranya" title="Puasa Tanpa Dehidrasi, Ini Caranya"> Puasa Tanpa Dehidrasi, Ini Caranya </a> <div class="description no-pl"> Mengonsumsi buah yang banyak mengandung air saat buka puasa, menjadi pilihan untuk mengurangi dehidrasi pada tubuh. </div> <div class="date no-pl">1 day ago &nbsp; | &nbsp; <a href="https://traveling.bisnis.com/kuliner" title="Health">Kuliner</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://images.bisnis-cdn.com/dynamic/posts/2020/04/28/1233609/los-angeles-airport.jpg?w=277" alt="10 Negara Tujuan Favorit Pengguna Tinder Secara Virtual" width="277" height="183" class="img-responsive" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://traveling.bisnis.com/read/20200428/224/1233609/10-negara-tujuan-favorit-pengguna-tinder-secara-virtual" title="10 Negara Tujuan Favorit Pengguna Tinder Secara Virtual"> 10 Negara Tujuan Favorit Pengguna Tinder Secara Virtual </a> <div class="description no-pl"> Tapi, pengguna Tinder justru masih dapat “berjalan-jalan” ke luar negeri secara virtual dengan memanfaatkan fitur Passport. </div> <div class="date no-pl">1 day ago &nbsp; | &nbsp; <a href="https://traveling.bisnis.com/destinasi" title="Health">Destinasi</a></div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://traveling.bisnis.com/"> <button class="btn btn-grey">Berita Lainnya <i class="fas fa-chevron-down"></i></button> </a> </div> </div> </div> </div> </div> </div> <div class="col-custom right"> <div class="widget banner no-padding"> <!-- Rectangle 1 --> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner "> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget widget-terpopuler"> <h3 class="style2">Terpopuler</h3> <ol> <li><a href="https://traveling.bisnis.com/read/20200428/223/1233536/bisnis-batu-bara-anak-presiden-dalam-semangkuk-nasi" title=""> Bisnis Batu bara Anak Presiden dalam Semangkuk Nasi </a></li> <li><a href="https://traveling.bisnis.com/read/20200428/223/1234097/menu-ramadan-puding-biji-chia-pakai-susu-kedelai" title=""> Menu Ramadan, Puding Biji Chia Pakai Susu Kedelai </a></li> <li><a href="https://traveling.bisnis.com/read/20200429/224/1234112/menelusuri-jejak-langkah-orangutan-di-calon-ibu-kota-baru" title=""> Menelusuri Jejak Langkah Orangutan di Calon Ibu Kota Baru </a></li> <li><a href="https://traveling.bisnis.com/read/20200428/223/1233745/puasa-tanpa-dehidrasi-ini-caranya" title=""> Puasa Tanpa Dehidrasi, Ini Caranya </a></li> <li><a href="https://traveling.bisnis.com/read/20200428/224/1233609/10-negara-tujuan-favorit-pengguna-tinder-secara-virtual" title=""> 10 Negara Tujuan Favorit Pengguna Tinder Secara Virtual </a></li> </ol> </div> <div class="widget breaking-koran"> <div class="breaking-koran-logo"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-widget-koran.png"></div> <div class="breaking-koran-list"> <ul> <li><a href="https://koran.bisnis.com/read/20200429/447/1234029/pembatasan-aktivitas-penambang-tahan-progres-smelter" title=""> PEMBATASAN AKTIVITAS : Penambang Tahan Progres Smelter </a></li> <li><a href="https://koran.bisnis.com/read/20200429/447/1234036/kinerja-kuartal-i-2020-pabrikan-mobil-sempat-pacu-produksi" title=""> KINERJA KUARTAL I/2020 : Pabrikan Mobil Sempat Pacu Produksi </a></li> <li><a href="https://koran.bisnis.com/read/20200429/447/1234037/dampak-pandemi-covid-19-987-000-ikm-diusulkan-dapat-pinjaman-lunak" title=""> DAMPAK PANDEMI COVID-19 : 987.000 IKM Diusulkan Dapat Pinjaman Lunak </a></li> <li><a href="https://koran.bisnis.com/read/20200429/447/1234060/larangan-terbang-domestik-perang-tarif-warnai-kargo-udara" title=""> LARANGAN TERBANG DOMESTIK : Perang Tarif Warnai Kargo Udara </a></li> <a href="https://koran.bisnis.com/" class="btn btn-blue" target="_blank">Langganan sekarang</a> </ul> </div> </div> <div class="widget banner "> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget sidebar-foto no-pb"> <a href="https://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div id="myCarousel" class="main carousel slide" data-ride="carousel"> <div class="sidebar-foto-arrow"> <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a> </div> <div class="carousel-inner"> <div class="wrapper-sidebar-foto item active" id="list_foto_1"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234358/antarafoto-konsumsi-bbm-turun-290420-aaa-3.jpg?w=300&h=200" alt="KONSUMSI BBM TURUN" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200429/1234358/konsumsi-bbm-turun"> KONSUMSI BBM TURUN </a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_2"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234354/dg-sidak-mendag-4.jpg?w=300&h=200" alt="MENTERI PERDAGANGAN BENTUK TIM KHUSUS" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200429/1234354/menteri-perdagangan-bentuk-tim-khusus">MENTERI PERDAGANGAN BENTUK TIM KHUSUS</a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_3"> <img src="https://images.bisnis-cdn.com/thumb/posts/2020/04/29/1234348/antarafoto-penerapan-jaga-jarak-pasar-pagi-salatiga-290420-ajn-3.jpg?w=300&h=200" alt="PENERAPAN JAGA JARAK DI PASAR" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200429/1234348/penerapan-jaga-jarak-di-pasar">PENERAPAN JAGA JARAK DI PASAR</a> </div> </div> </div> </div> </div> <div class="widget banner "> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> </div> </div> </div></div><footer class="no-margin"> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="https://traveling.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com" /></a> <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.4197</strong> seconds on g9-205</span> </div> </div> </footer><!-- <a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a> --><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none" style="display: inline;"> <i class="fa fa-chevron-up"></i> <span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://traveling.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css">#bottomzone{	position: fixed;	width: 100%;	bottom: 0;	z-index: 99999;	}	.close-btn {	width: 100%; max-width: 1240px; margin: 0 auto;	text-align: right;	height:32px;	}	.x1{	background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.x2{	background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block;	}	.close-ads{	display: inline-block; width: 20px;	}	.bg-close{	background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px;	border-top-right-radius: 5px;	color: #272727;	position: relative; top: -12px;	}	.bg-close:hover{	color: #272727 !important;	}</style><div class="wrapper" id="bottomzone"><div class="box_close"><div class="close-btn new"><a href="javascript:;" title="Close" class="bg-close"><!-- <i class="fa fa-close"></i> --><div class="close-ads"><div class="x1"></div><div class="x2"></div></div></a></div></div> <div class="main-bottom-banner" style="max-width:1100px; margin: 0 auto;"><!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1582080841801-0' style='width: 1100px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582080841801-0'); }); </script></div></div></div><script type="text/javascript">$(function(){	$('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});
$(".btn_close").click(function(){ $(".big_ads_hl").removeClass("selected"); });</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $("#snap-button, #snap-button2").click(function(){ var idClicked = $(this).attr('id'); var URL = 'https://services-apps.bisnis.com/'; if (idClicked == 'snap-button') { var productID = $(this)[0].value; } else { var productID = $(this).data('value'); } var bisnisID = ''; $.ajax({ url: URL+'subscribe/getTokenSnap', method: 'POST', data: { 'bisnisId': bisnisID, 'productId': productID }, dataType: "json", success: function(data) { snap.pay(data.snapToken, { onSuccess: function(result){ var grossAmount = result.gross_amount; var price = grossAmount.substr(0, grossAmount.length-3); $.ajax({ url: URL+'subscribe/insertTransaction', method: 'POST', data : { 'bisnis_id' : bisnisID, 'order_code' : result.order_id, 'totalOrder' : price, 'dateOrder' : result.transaction_time, 'transaction_status' : result.transaction_status, 'payment_method' : result.payment_type, 'product_id' : productID, 'fraud_status' : result.fraud_status }, dataType: "json", beforeSend: function() { }, success: function(data, textStatus, xhr) { if (productID == '7250') { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content Basic (1 Bulan) Reguler'; } else { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content 1 Minggu'; } $('#premium-popup').modal('show'); }, error: function(e){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); }, onPending: function(result){ var grossAmount = result.gross_amount; var price = grossAmount.substr(0, grossAmount.length-3); $.ajax({ url: URL+'subscribe/insertTransaction', method: 'POST', data : { 'bisnis_id' : bisnisID, 'order_code' : result.order_id, 'totalOrder' : price, 'dateOrder' : result.transaction_time, 'transaction_status' : result.transaction_status, 'payment_method' : result.payment_type, 'product_id' : productID, 'fraud_status' : result.fraud_status }, dataType: "json", beforeSend: function() { }, success: function(data, textStatus, xhr){ if (data.trans_status == 'pending') { if (result.payment_type == 'bank_transfer' || result.payment_type == 'echannel') { /* Condition for Mandiri VA */ if (result.payment_type == 'echannel') { var bankName = 'Bank Mandiri'; var billerCode = result.biller_code; var VAnumber = result.bill_key; } /* Condition for Permata VA*/ else { var bankName = 'Bank Permata'; var billerCode = ''; var VAnumber = result.permata_va_number; } $('.txt')[0].innerHTML = 'Segera lakukan pembayaran Anda ke:<br /><strong>'+bankName+'</strong> dengan nomor Virtual Account <strong>'+billerCode+VAnumber+'</strong>'; $('#premium-popup').modal('show'); } else { $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } } else if (data.trans_status == 'settlement') { if (result.payment_type == 'bank_transfer' || result.payment_type == 'echannel') { if (productID == '7250') { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content Basic (1 Bulan) Reguler'; } else { $('.txt')[0].innerHTML = '<strong>Transaksi Berhasil!</strong><br />Selamat, Anda Telah Berlangganan Paket Premium Content 1 Minggu'; } $('#premium-popup').modal('show'); } } }, error: function(e, data){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); }, onError: function(result){ $('#img-premium-popup')[0].src = 'https://cdn-aws.bisnis.com/bisnis/assets/images/2020/notif-premium-failed.svg'; $('.txt')[0].innerHTML = '<strong>Transaksi Gagal!</strong><br />Harap lakukan transaksi beberapa saat lagi'; $('#premium-popup').modal('show'); } }); } }); }); });</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Ftraveling.bisnis.com%2Fread%2F20200429%2F361%2F1234292%2Fhygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly90cmF2ZWxpbmcuYmlzbmlzLmNvbS9yZWFkLzIwMjAwNDI5LzM2MS8xMjM0MjkyL2h5Z2llbmUtcGFzcy1wcm9ncmFtLXNlcnRpZmlrYXNpLXBlcmhvdGVsYW4tZGktdGVuZ2FoLXBhbmRlbWk="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly90cmF2ZWxpbmcuYmlzbmlzLmNvbS9yZWFkLzIwMjAwNDI5LzM2MS8xMjM0MjkyL2h5Z2llbmUtcGFzcy1wcm9ncmFtLXNlcnRpZmlrYXNpLXBlcmhvdGVsYW4tZGktdGVuZ2FoLXBhbmRlbWk=" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Ftraveling.bisnis.com%2Fread%2F20200429%2F361%2F1234292%2Fhygiene-pass-program-sertifikasi-perhotelan-di-tengah-pandemi'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly90cmF2ZWxpbmcuYmlzbmlzLmNvbS9yZWFkLzIwMjAwNDI5LzM2MS8xMjM0MjkyL2h5Z2llbmUtcGFzcy1wcm9ncmFtLXNlcnRpZmlrYXNpLXBlcmhvdGVsYW4tZGktdGVuZ2FoLXBhbmRlbWk="> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>