<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="KEK mandalika, NTB, Qatar, investasi,Qatar,Siap,Tanam,Modal,di,Mandalika,Kawasan,Ekonomi,Khusus,Mandalika,menarik,minat,investor,Qatar,untuk,menanamkan,modalnya."> <meta name="description" content="Kawasan Ekonomi Khusus Mandalika menarik minat investor Qatar untuk menanamkan modalnya."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Qatar Siap Tanam Modal di Mandalika</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/traveling/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://traveling.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://traveling.bisnis.com/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika' /><meta property='og:type' content='article' /><meta property='og:title' content='Qatar Siap Tanam Modal di Mandalika | traveling - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/03/25/753898/kek2.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Kawasan Ekonomi Khusus Mandalika menarik minat investor Qatar untuk menanamkan modalnya.' /> <script src="http://traveling.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-travelling" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://traveling.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://traveling.bisnis.com/akomodasi" title="">Akomodasi</a></li> <li ><a href="http://traveling.bisnis.com/destinasi-wisata" title="">Destinasi</a></li> <li ><a href="http://traveling.bisnis.com/kuliner" title="">Kuliner</a></li> <li ><a href="http://traveling.bisnis.com/tips-travel" title="">Tips Travel</a></li> <li ><a href="http://traveling.bisnis.com/trip" title="">Trip</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/"><div class="custom-logo logo-travelling"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://traveling.bisnis.com"> <span itemprop="name">Traveling</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://traveling.bisnis.com/destinasi"> <span itemprop="name">Destinasi</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Qatar Siap Tanam Modal di Mandalika</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 25</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 11:58 WIB</div> </div> <div class="author">Oleh : <span>Eka Chandra Septarini</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://traveling.bisnis.com/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Qatar Siap Tanam Modal di Mandalika http://traveling.bisnis.com/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://traveling.bisnis.com/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://traveling.bisnis.com/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://traveling.bisnis.com/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika')+'$title='+encodeURIComponent('Qatar Siap Tanam Modal di Mandalika'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/25/753898/kek2.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/25/753898/kek2.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Sejumlah wisatawan berada di Kawasan Ekonomi Khusus (KEK) Mandalika di Pantai Mandalika, Kuta, Praya, Lombok Tengah, NTB, Selasa (10/10). - Antara</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, MATARAM -- Kawasan Ekonomi Khusus Mandalika menarik minat investor Qatar untuk menanamkan modalnya.</p><p>Delegasi Qatar dipimpin CEO Qatar Investment Authority (QIA), Sheikh Abdullah Bin Muhamed Bin Saoud Al Thani didampingi 3 orang staf telah mengadakan pertemuan membahas tindak lanjut kerja sama dengan Indonesia.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://industri.bisnis.com/read/20180325/45/753886/menanti-masterplan-toba-borobudur-mandalika" title="Menanti Masterplan Toba, Borobudur, &amp; Mandalika" target="_blank">Menanti Masterplan Toba, Borobudur, &amp; Mandalika</a> </li><li> <a href="http://kabar24.bisnis.com/read/20180325/16/753885/besok-dkpp-periksa-anggota-kpu-dan-panwas-kabupaten-garut" title="Besok, DKPP Periksa Anggota KPU dan Panwas Kabupaten Garut" target="_blank">Besok, DKPP Periksa Anggota KPU dan Panwas Kabupaten Garut</a> </li><li> <a href="http://jakarta.bisnis.com/read/20180325/386/753884/hari-air-sedunia-225-pelari-ikut-run-for-water" title="Hari Air Sedunia: 225 Pelari Ikut Run for Water" target="_blank">Hari Air Sedunia: 225 Pelari Ikut Run for Water</a> </li></ul> </div><p>Kepala Dinas Penanaman Modal dan Pelayanan Terpadu Satu Pintu (DPMPTSP) NTB Lalu Gita Ariadi mengatakan QIA tertarik berinvestasi di tiga area. Ketiga area itu adalah di lokasi rencana pembangunan marina, lokasi pengembangan golf, dan lokasi <em>luxury area</em> untuk perhotelan di sisi timur kawasan.</p><p>"Tidak hanya membahas rencana investasi QIA di KEK Mandalika, tapi juga peluang investasi di tempat lainnya, termasuk membahas kerja sama pendanaan investasi bidang infrastruktur dan fasilitas perpajakan," ujar Gita melalui pesan singkat, Minggu (25/3/2018).</p><p>Keinginan pihak Qatar untuk berinvestasi semakin kuat setelah hadirnya investor Vinci asal Prancis di KEK Mandalika, yang di dalamnya juga terdapat saham dari QIA. Dengan demikian dari sisi bisnis dinilai sangat positif untuk saling melengkapi.</p><p>Anggota DPD RI daerah pemilihan NTB Baiq Diah Ratu Ganefi menilai dengan tingginya minat investor untuk menanamkan modal, NTB harus benar-benar bebenah dan mempersiapkan diri sehingga layak menjadi daerah tujuan investasi.</p><p>"Jangan karena investasi akan masuk kita tidak bebenah, kita harus bangga bahwa menjaga investor aman di daerah kita untuk berinvestasi," ujar Baiq Diah.</p><p>Deputi Kepala BKPM Bidang Pengembalian Pelaksanaan Penanaman Modal M. Azhar Lubis menekankan pentingnya kemudahan dan kejelasan prosedur investasi kepada calon investor.</p><p>"Bagaimana orang mau investasi kalau susah. Investor itu butuhnya sederhana, hanya tiga hal, apa persyaratannya, berapa lama, dan kalau ada biaya berapa. Itu saja dan mereka bisa langsung melengkapi persyaratan," ujar Azhar.</p><p>Sementara itu menurut catatan Bisnis, NTB setidaknya telah menyiapkan dua kawasan investasi lain selain Mandalika. Kawasan tersebut adalah kawasan Samota (Teluk Saleh, Pulau Moyo, dan Tambora) dan Global Hub Bandar Kayangan.</p><p>Dari tiga kawasan tersebut, saat ini hanya KEK Mandalika yang baru berproses, sementara Samota dan Global Hub masih terus digodok. Dua kawasan tersebut sedianya akan didorong melalui Kebijakan Kemudahan Langsung Investasi Konstruksi atau disebut juga KLIK ini, seperti tertuang dalam Keputusan Kepala BKPM RI nomor 17 tahun 2017.</p> <div class="tags"> Tag : <a href="">KEK Mandalika</a> <div class="editor">Editor : Saeno</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://traveling.bisnis.com/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180301/78/745018/panitia-nasional-pastikan-kesiapan-tujuan-wisata-bagi-delegasi-imf-world-bank-annual-meeting" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/01/745018/kek2.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Panitia Nasional Pastikan Kesiapan Tujuan Wisata bagi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/read/20171228/224/721748/lokasi-berjualan-umkm-di-kek-mandalika-rampung-sebelum-idul-fitri" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/12/28/721748/pantai-mandalika-101017-2.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Lokasi Berjualan UMKM di KEK Mandalika Rampung Sebelum&#8230; </a> </div> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/read/20171211/224/717150/cerita-sukses-gubernur-ntb-rayu-emir-qatar-berinvestasi-di-mandalika" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/12/11/717150/kek-mandalika-201017-2.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Cerita Sukses Gubernur NTB ‘Rayu’ Emir Qatar Berinvestasi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171121/436/711050/kek-pariwisata-mandalika-tarik-modal-rp127-triliun-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/21/711050/pantai-mandalika-101017-1.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> KEK PARIWISATA : Mandalika Tarik Modal Rp12,7 Triliun&#8230; </a> </div> <div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20171120/78/711015/kawasan-mandalika-jadi-tujuan-investasi-menarik" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/20/711015/kek2.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Kawasan Mandalika Jadi Tujuan Investasi Menarik </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171104/251/705925/opini-kek-jalan-menuju-pemerataan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/04/705925/kek-mandalika-201017-2.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> OPINI : KEK, Jalan Menuju Pemerataan </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel travelling posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://traveling.bisnis.com/read/20180324/223/753806/william-wongso-ajarkan-diplomasi-lewat-jalur-kuliner" data-title="William Wongso Ajarkan Diplomasi Lewat Jalur Kuliner"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180324/223/753806/william-wongso-ajarkan-diplomasi-lewat-jalur-kuliner', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753806/kuliner2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/kuliner" class="link-channel" title="Sub Kanal"> Kuliner</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20180324/223/753806/william-wongso-ajarkan-diplomasi-lewat-jalur-kuliner" title=""> William Wongso Ajarkan Diplomasi Lewat Jalur Kuliner</a></h2> <div class="description"> Promosi kuliner Indonesia di luar negeri harus dapat dilakukan tanpa menghilangkan orisinalitas rasa. Selain itu, diplomasi kuliner Indonesia hendaknya dilakukan dengan pendekatan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://traveling.bisnis.com/read/20180324/102/753700/tahun-depan-jumlah-kamar-hotel-di-dubai-capai-132.000" data-title="Tahun Depan, Jumlah Kamar Hotel di Dubai Capai 132.000"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180324/102/753700/tahun-depan-jumlah-kamar-hotel-di-dubai-capai-132.000', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753700/dubai3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/akomodasi" class="link-channel" title="Sub Kanal"> Akomodasi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20180324/102/753700/tahun-depan-jumlah-kamar-hotel-di-dubai-capai-132.000" title=""> Tahun Depan, Jumlah Kamar Hotel di Dubai Capai 132.000</a></h2> <div class="description"> Sektor perhotelan Dubai yang beragam dan dinamis diperkirakan akan mengalami pertumbuhan yang kuat dan berkelanjutan dalam beberapa tahun mendatang </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://traveling.bisnis.com/read/20180323/85/753615/si-kei-cantik-nan-eksotis" data-title="Si Kei, Cantik Nan Eksotis"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180323/85/753615/si-kei-cantik-nan-eksotis', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753615/kei-sunrise.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20180323/85/753615/si-kei-cantik-nan-eksotis" title=""> Si Kei, Cantik Nan Eksotis</a></h2> <div class="description"> Kei. Satu kata sejuta pesona. Berbentuk kepulauan dengan gugusan pulau-pulau kecil, Kei berada di bagian Tenggara Kepulauan Maluku. Secara geografis, daerah ini masuk ke&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://traveling.bisnis.com/read/20180323/224/753583/berkat-pencahayaan-philips-restoran-di-singapura-ini-tampil-makin-keren" data-title="Berkat Pencahayaan Philips, Restoran di Singapura ini Tampil Makin Keren"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180323/224/753583/berkat-pencahayaan-philips-restoran-di-singapura-ini-tampil-makin-keren', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753583/philips-picnic1-ok.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20180323/224/753583/berkat-pencahayaan-philips-restoran-di-singapura-ini-tampil-makin-keren" title=""> Berkat Pencahayaan Philips, Restoran di Singapura ini Tampil Makin Keren</a></h2> <div class="description"> Philips Lighting (Euronext: LIGHT), \'menyulap\' suasana ruangan Picnic, restoran bertemakan taman seluas 930 meter persegi di Singapura, menjadi lebih nyaman, romantis dan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://traveling.bisnis.com/read/20180323/102/753525/optimisme-devins-sky-hotel-seminyak-bali-jaga-okupansi-selalu-tinggi" data-title="Optimisme Devins Sky Hotel Seminyak Bali Jaga Okupansi Selalu Tinggi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180323/102/753525/optimisme-devins-sky-hotel-seminyak-bali-jaga-okupansi-selalu-tinggi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753525/devins-hotel-seminyak1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/akomodasi" class="link-channel" title="Sub Kanal"> Akomodasi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20180323/102/753525/optimisme-devins-sky-hotel-seminyak-bali-jaga-okupansi-selalu-tinggi" title=""> Optimisme Devins Sky Hotel Seminyak Bali Jaga Okupansi Selalu Tinggi</a></h2> <div class="description"> Devins Sky Hotel Seminyak Bali optimistis okupansinya selalu tinggi seiring dengan kunjungan wisatawan ke Pulau Dewata yang terus meningkat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://traveling.bisnis.com/read/20180323/85/753572/ketika-gedung-parlemen-rumania-bikin-iri-politisi-dpr" data-title="Ketika Gedung Parlemen Rumania Bikin Iri Politisi DPR"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180323/85/753572/ketika-gedung-parlemen-rumania-bikin-iri-politisi-dpr', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753572/bukares1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20180323/85/753572/ketika-gedung-parlemen-rumania-bikin-iri-politisi-dpr" title=""> Ketika Gedung Parlemen Rumania Bikin Iri Politisi DPR</a></h2> <div class="description"> &quot;Gedung ini luar biasa besar. Konstruksinya sangat megalomaniak. Tapi ini juga sekaligus masterpiece dari rakyat Rumania.&quot; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://traveling.bisnis.com/read/20180322/223/753267/tren-kuliner-budaya-brunch-ala-australia-di-ibu-kota" data-title="TREN KULINER: Budaya Brunch Ala Australia di Ibu Kota"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180322/223/753267/tren-kuliner-budaya-brunch-ala-australia-di-ibu-kota', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753267/brunch-ausie.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/kuliner" class="link-channel" title="Sub Kanal"> Kuliner</a> <div class="time"> | 2 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180322/223/753267/tren-kuliner-budaya-brunch-ala-australia-di-ibu-kota" title=""> TREN KULINER: Budaya Brunch Ala Australia di Ibu Kota</a></h2> <div class="description"> Jika Anda adalah penggila jelajah kuliner saat berada di Bali, tentunya familiar dengan kafe bernama Sisterfields. Boutique caf populer pemenang penghargaan di kawasan Seminyak&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://traveling.bisnis.com/read/20180322/224/753046/geopark-batur-sepi-pengunjung-gara-gara-biro-perjalanan-tak-dapat-komisi" data-title="Geopark Batur Sepi Pengunjung Gara-gara Biro Perjalanan Tak Dapat Komisi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180322/224/753046/geopark-batur-sepi-pengunjung-gara-gara-biro-perjalanan-tak-dapat-komisi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753046/geopark5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 2 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180322/224/753046/geopark-batur-sepi-pengunjung-gara-gara-biro-perjalanan-tak-dapat-komisi" title=""> Geopark Batur Sepi Pengunjung Gara-gara Biro Perjalanan Tak Dapat Komisi</a></h2> <div class="description"> Museum Geopark Batur, Kintamani, Kabupaten Bangli sepi pengunjung karena biro perjalanan enggan bawa turis. Keengganan itu dikarenakan masuknya tidak dikenakan biaya tiket&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://traveling.bisnis.com/read/20180322/224/752948/menteri-luhut-persoalan-sampah-di-labuan-bajo-harus-diselesaikan" data-title="Menteri Luhut : Persoalan Sampah di Labuan Bajo Harus Diselesaikan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180322/224/752948/menteri-luhut-persoalan-sampah-di-labuan-bajo-harus-diselesaikan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/752948/bajo1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180322/224/752948/menteri-luhut-persoalan-sampah-di-labuan-bajo-harus-diselesaikan" title=""> Menteri Luhut : Persoalan Sampah di Labuan Bajo Harus Diselesaikan</a></h2> <div class="description"> Menteri Koordinator Bidang Kemaritiman Luhut Binsar Pandjaitan menekankan pentingnya menjaga kebersihan lingkungan Labuan Bajo, Nusa Tenggara Timur, sebagai tujuan wisata&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://traveling.bisnis.com/read/20180322/224/752901/-wisata-sumut-pikat-pengusaha-amerika" data-title=" Wisata Sumut Pikat Pengusaha Amerika"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180322/224/752901/-wisata-sumut-pikat-pengusaha-amerika', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/752901/danau1sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180322/224/752901/-wisata-sumut-pikat-pengusaha-amerika" title=""> Wisata Sumut Pikat Pengusaha Amerika</a></h2> <div class="description"> Investor Amerika Serikat tertarik berinvestasi di sektor kesehatan dan pariwisata di Sumatra Utara karena melihat potensi yang besar di sektor itu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://traveling.bisnis.com/read/20180322/224/752900/kawah-ijen-keluarkan-gas-beracun-warga-mengungsi" data-title="Kawah Ijen Keluarkan Gas Beracun, Warga Mengungsi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180322/224/752900/kawah-ijen-keluarkan-gas-beracun-warga-mengungsi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/752900/kawah-ijen-15sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180322/224/752900/kawah-ijen-keluarkan-gas-beracun-warga-mengungsi" title=""> Kawah Ijen Keluarkan Gas Beracun, Warga Mengungsi</a></h2> <div class="description"> Kawah Ijen Kabupaten Bondowoso, Jawa Timur, Rabu (21/3/2018) malam mengeluarkan gas beracun, sehingga membuat sejumlah warga di lereng Gunung Ijen yang berbatasan dengan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://traveling.bisnis.com/read/20180321/224/752651/didukung-bri-mahakarya-borobudur-2018-digelar-18-april" data-title="Didukung BRI, Mahakarya Borobudur 2018 Digelar 18 April"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180321/224/752651/didukung-bri-mahakarya-borobudur-2018-digelar-18-april', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752651/borobudur.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180321/224/752651/didukung-bri-mahakarya-borobudur-2018-digelar-18-april" title=""> Didukung BRI, Mahakarya Borobudur 2018 Digelar 18 April</a></h2> <div class="description"> Direktur Konsumer Bank BRI Handayani mengatakan, Mahakarya Borobudur 2018: Indonesia Berkain yang diadakan pada 18 April 2018 merupakan bentuk dukungan Bank BRI terhadap&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://traveling.bisnis.com/read/20180321/222/752606/5-rekomendasi-bulan-madu-romantis-di-bali" data-title="5 Rekomendasi Bulan Madu Romantis di Bali"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180321/222/752606/5-rekomendasi-bulan-madu-romantis-di-bali', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752606/nusadua-2.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/traveling" class="link-channel" title="Sub Kanal"> Traveling</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180321/222/752606/5-rekomendasi-bulan-madu-romantis-di-bali" title=""> 5 Rekomendasi Bulan Madu Romantis di Bali</a></h2> <div class="description"> Banyak pasangan yang telah merancang rencana bulan madu mereka jauh-jauh sebelum menikah. Di Indonesia, salah satu destinasi favorit para pengantin baru adalah Bali. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://traveling.bisnis.com/read/20180321/224/752384/istana-drakula-ikon-yang-tak-pernah-sepi" data-title="Istana Drakula, Ikon yang Tak Pernah Sepi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180321/224/752384/istana-drakula-ikon-yang-tak-pernah-sepi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752384/dra2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 4 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180321/224/752384/istana-drakula-ikon-yang-tak-pernah-sepi" title=""> Istana Drakula, Ikon yang Tak Pernah Sepi</a></h2> <div class="description"> Kastil Drakula tetap punya pesona tersendiri dan menjadi salah satu magnet utama bagi Rumania untuk menggaet turis asing berkunjung ke negara itu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 20 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://traveling.bisnis.com/read/20180320/224/752041/festival-pesona-tambora-2018-sasar-1.500-turis-mancanegara" data-title="Festival Pesona Tambora 2018 Sasar 1.500 Turis Mancanegara"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180320/224/752041/festival-pesona-tambora-2018-sasar-1.500-turis-mancanegara', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/20/752041/taambora1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 4 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180320/224/752041/festival-pesona-tambora-2018-sasar-1.500-turis-mancanegara" title=""> Festival Pesona Tambora 2018 Sasar 1.500 Turis Mancanegara</a></h2> <div class="description"> Lima kabupaten di Pulau Sumbawa, Nusa Tenggara Barat (NTB)ikut dilibatkan dalam menyemarakkan penyelenggaraan Festival Pesona Tambora 2018 </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 20 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://traveling.bisnis.com/read/20180320/224/751983/alor-gelar-lomba-terbang-dengan-kekuatan-metafisika" data-title="Alor Gelar ‘Lomba Terbang’ dengan Kekuatan Metafisika"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180320/224/751983/alor-gelar-lomba-terbang-dengan-kekuatan-metafisika', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/20/751983/alo2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 5 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180320/224/751983/alor-gelar-lomba-terbang-dengan-kekuatan-metafisika" title=""> Alor Gelar ‘Lomba Terbang’ dengan Kekuatan Metafisika</a></h2> <div class="description"> Pemerintah Provinsi Nusa Tenggara Timur (NTT) berencana menggelar lomba &quot;terbang&quot; dengan menggunakan kekuatan metafisika di Kabupaten Alor pada Agustus 2019. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 20 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://traveling.bisnis.com/read/20180320/223/751934/kuliner-khas-daerah-bisa-jadi-ikon-wisata" data-title="Kuliner Khas Daerah Bisa Jadi Ikon Wisata"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180320/223/751934/kuliner-khas-daerah-bisa-jadi-ikon-wisata', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/20/751934/fotosah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/kuliner" class="link-channel" title="Sub Kanal"> Kuliner</a> <div class="time"> | 5 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180320/223/751934/kuliner-khas-daerah-bisa-jadi-ikon-wisata" title=""> Kuliner Khas Daerah Bisa Jadi Ikon Wisata</a></h2> <div class="description"> Kuliner khas daerah bisa menjadi ikon wisata yang dapat menarik minat wisatawan untuk datang berkunjung, kata pengamat pariwisata Universitas Jenderal Soedirman Purwokerto&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://traveling.bisnis.com/read/20180319/102/751564/sambut-paskah-grup-intercontinental-hotel-beri-diskon-spesial" data-title="Sambut Paskah, Grup Intercontinental Hotel Beri Diskon Spesial"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180319/102/751564/sambut-paskah-grup-intercontinental-hotel-beri-diskon-spesial', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751564/130418_intercontinentalbali, bali-intercontinental-com.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/akomodasi" class="link-channel" title="Sub Kanal"> Akomodasi</a> <div class="time"> | 5 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180319/102/751564/sambut-paskah-grup-intercontinental-hotel-beri-diskon-spesial" title=""> Sambut Paskah, Grup Intercontinental Hotel Beri Diskon Spesial</a></h2> <div class="description"> Menyambut Paskah, Intercontinental Hotel Group memberikan tambahan diskon spesial untuk para tamu yang melakukan reservasi melalui website resmi hingga 10 April 2018. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://traveling.bisnis.com/read/20180319/224/751573/penggemar-otomotif-ini-rekomendasi-liburan-di-singapura-" data-title="Penggemar Otomotif, Ini Rekomendasi Liburan di Singapura "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20180319/224/751573/penggemar-otomotif-ini-rekomendasi-liburan-di-singapura-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751573/hotel5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 5 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20180319/224/751573/penggemar-otomotif-ini-rekomendasi-liburan-di-singapura-" title=""> Penggemar Otomotif, Ini Rekomendasi Liburan di Singapura </a></h2> <div class="description"> Pergelaran perdana Fullerton Concours d\'Elegance akan menyulap daerah cagar budaya The Fullerton di Singapura selama tiga hari mulai dari 29 Juni hingga 1 Juli 2018. </div> </div> </li> <ul class="list-news channel traveling" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame Tag v2.8.11 */--> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753738/dwifesyaen230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753738/pergelaran-plaza-indonesia-fashion-week-2018" class="type2" title=""> Pergelaran Plaza Indonesia Fashion Week 2018 </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753707/zammami230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753707/manulife-aset-manajemen-indonesia-raih-penghargaan" title=""> Manulife Aset Manajemen Indonesia Raih Penghargaan </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/23/753741/jodilombok230318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180323/753741/senja-di-pantai-ampenan-lombok" title=""> Senja di Pantai Ampenan, Lombok </a> </div> </div> </div> </div> <div class="widget banner"> <!-- QNB Ads --> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- end QNB Ads --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://traveling.bisnis.com/read/20180325/224/753898/qatar-siap-tanam-modal-di-mandalika" title=""> Qatar Siap Tanam Modal di Mandalika</a> </li> </ol> </div> <div id="sticky2"> <div class="widget hot-topic"> <a href="http://traveling.bisnis.com/topic/625/TKI">#TKI</a> <a href="http://traveling.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://traveling.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://traveling.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://traveling.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://traveling.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1172</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>