<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="pariwisata, potensi pariwisata, tenaga kerja pariwisata,Pariwisata,Tumbuh,,Kualitas,SDM,Perlu,Ditingkatkan,Pemerintah,mendorong,sekolah,tinggi,dan,universitas,untuk,menyiapkan,tenaga,terampil,sektor,pariwisata.,"> <meta name="description" content="Pemerintah mendorong sekolah tinggi dan universitas untuk menyiapkan tenaga terampil sektor pariwisata. "> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Pariwisata Tumbuh, Kualitas SDM Perlu Ditingkatkan</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/traveling/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://traveling.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://traveling.bisnis.com/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan' /><meta property='og:type' content='article' /><meta property='og:title' content='Pariwisata Tumbuh, Kualitas SDM Perlu Ditingkatkan | traveling - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/11/07/706980/wisata-seroja-251017.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Pemerintah mendorong sekolah tinggi dan universitas untuk menyiapkan tenaga terampil sektor pariwisata. ' /> <script src="http://traveling.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-travelling" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://traveling.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://traveling.bisnis.com/akomodasi" title="">Akomodasi</a></li> <li ><a href="http://traveling.bisnis.com/destinasi-wisata" title="">Destinasi</a></li> <li ><a href="http://traveling.bisnis.com/kuliner" title="">Kuliner</a></li> <li ><a href="http://traveling.bisnis.com/tips-travel" title="">Tips Travel</a></li> <li ><a href="http://traveling.bisnis.com/trip" title="">Trip</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/"><div class="custom-logo logo-travelling"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://traveling.bisnis.com"> <span itemprop="name">Traveling</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://traveling.bisnis.com/destinasi"> <span itemprop="name">Destinasi</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Pariwisata Tumbuh, Kualitas SDM Perlu Ditingkatkan</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> November</div> <div class="date"> 07</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 21:49 WIB</div> </div> <div class="author">Oleh : <span>Thomas Mola</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://traveling.bisnis.com/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Pariwisata Tumbuh, Kualitas SDM Perlu Ditingkatkan http://traveling.bisnis.com/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://traveling.bisnis.com/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://traveling.bisnis.com/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://traveling.bisnis.com/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan')+'$title='+encodeURIComponent('Pariwisata Tumbuh, Kualitas SDM Perlu Ditingkatkan'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/11/07/706980/wisata-seroja-251017.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706980/wisata-seroja-251017.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Ilustrasi: Wisatawan berfoto di atas anjungan bambu di lokasi wisata alam bukit Seroja, Desa Tlogo, Garung, Wonosobo, Jawa Tengah, Rabu (25/10). - ANTARA/Anis Efizudin</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA--Pemerintah mendorong sekolah tinggi dan universitas untuk menyiapkan tenaga terampil sektor pariwisata. Pasalnya, industri pariwisata nasional selama beberapa tahun terakhir terus menunjukkan perkembangan positif.</p><p>Menteri Pendayagunaan Aparatur Negara dan Reformasi Birokrasi (PANRB) Asman Abnur menuturkan perkembangan pariwisata harus diimbangi dengan ketersediaan tenaga kerja dalam negeri yang berkualitas.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://syariah.bisnis.com/read/20171107/233/706886/jakarta-islamic-index-lanjut-reli-di-hari-ketujuh" title="Jakarta Islamic Index Lanjut Reli di Hari Ketujuh" target="_blank">Jakarta Islamic Index Lanjut Reli di Hari Ketujuh</a> </li><li> <a href="http://market.bisnis.com/read/20171107/7/706870/reli-di-hari-ketiga-ihsg-kembali-perbarui-rekor" title="Reli di Hari Ketiga, IHSG Kembali Perbarui Rekor" target="_blank">Reli di Hari Ketiga, IHSG Kembali Perbarui Rekor</a> </li><li> <a href="http://kabar24.bisnis.com/read/20171107/16/706908/kasus-allianz-korban-cabut-laporan-ke-polisi" title="Kasus Allianz: Korban Cabut Laporan ke Polisi" target="_blank">Kasus Allianz: Korban Cabut Laporan ke Polisi</a> </li></ul> </div><p>"Jika perkembangan ini tidak diimbangi dengan kemampuan tenaga kerja dalam negeri yang berkualitas, maka potensi tersebut hanya akan memberikan kemanfaatan bagi tenaga-tenaga kerja asing,&rdquo; ujarnya dalam keterangan resmi, Selasa (7/11/2017).</p><p>Asman menuturkan Indonesia memiliki potensi pariwisata yang sangat besar. Pemerintah terus berkomitmen untuk meningkatkan kunjungan wisatawan sambil membenahi infrastruktur penunjang.</p><p>Dia menuturkan sektor pariwisata berpotensi menghasilkan devisa Rp250 triliun. Pemerintah, jelasnya, telah secara bertahap meningkatkan daya saing pariwisata Indonesia yang sejauh ini diklaim telah menempati peringkat 42 secara global.</p><p>Posisi itu, imbuhnya, masih kalah dengan beberapa negara Asean lainnya seperti Malaysia yang berada pada peringkat 26 dan Thailand pada peringkat 34. Dengan banyak potensi wisata, dia optimistis pariwisata nasional dapat bersaing.</p><p>&ldquo;Tetapi kita kurang pandai untuk menyajikan potensi yang kita miliki menjadi industri pariwisata sebagai obyek kunjungan para wisatawan mancanegara,&rdquo; tambahnya.</p><p>Dari sisi birokrasi, Asman mengklaim pemerintah telah melakukan beberapa langkah reformasi birokrasi seperti memperbaiki sistem pelayanan investasi untuk memudahkan peluang melakukan bisnis termasuk usaha dalam sektor pariwisata.</p><p>Selain itu, pemerintah mendorong inovasi-inovasi pelayanan, termasuk yang berkaitan dengan inovasi di bidang pariwisata, memperkuat kelembagaan di bidang pariwisata, mendorong pemerintah daerah untuk lebih berorientasi pada kinerja yang memberikan kemanfaatan bagi masyarakat, dan meningkatkan kapasitas SDM ASN khususnya untuk mendorong peningkatan sektor pariwisata</p><p>&ldquo;Kita selalu berupaya untuk memecahkan permasalahan satu per satu, sedikit demi sedikit. Meskipun selalu terdapat hambatan dan kendala, tetapi kita tidak berhenti untuk melakukan reformasi birokrasi,&rdquo; imbuhnya.</p> <div class="tags"> Tag : <a href="">pariwisata</a> <div class="editor">Editor : Saeno</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://traveling.bisnis.com/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/read/20171105/224/706204/-pohon-di-hutan-pinus-mangunan-tak-memungkinkan-disadap" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/05/706204/becici.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pohon di Hutan Pinus Mangunan Tak Memungkinkan Disadap </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20171105/12/706097/indonesia-kembali-juara-destinasi-bawah-laut-terbaik-dunia" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/05/706097/pulau-siladen.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Indonesia Kembali Juara Destinasi Bawah Laut Terbaik&#8230; </a> </div> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/read/20171103/224/705841/barack-obama-dongkrak-kunjungan-turis-ke-hutan-pinus-becici" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/03/705841/obama-becici-290617-2.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Barack Obama Dongkrak Kunjungan Turis ke Hutan Pinus&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171103/250/705604/pulau-beswesen-primadona-wisata-air-tanjungbalai" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/03/705604/beswesen.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Pulau Beswesen, Primadona Wisata Air Tanjungbalai </a> </div> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/read/20171102/224/705436/wisatawan-mancanegara-ke-kalbar-capai-4.342-kunjungan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/02/705436/penerbangan-perdana-pontian.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Wisatawan Mancanegara ke Kalbar Capai 4.342 Kunjungan </a> </div> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/read/20171102/224/705412/kunjungan-wisatawan-mancanegara-ke-ntb-meningkat.-target-diyakini-tercapai" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/11/02/705412/gili-trawangan-antara-aditya-p-putra-msl.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Kunjungan Wisatawan Mancanegara ke NTB Meningkat.&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel travelling posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://traveling.bisnis.com/read/20171106/102/706424/kahiyang-jokowi-menikah-hotel-di-yogyakarta-panen" data-title="KAHIYANG JOKOWI MENIKAH : Hotel di Yogyakarta Panen"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171106/102/706424/kahiyang-jokowi-menikah-hotel-di-yogyakarta-panen', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706424/becak-presiden-031117-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/akomodasi" class="link-channel" title="Sub Kanal"> Akomodasi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20171106/102/706424/kahiyang-jokowi-menikah-hotel-di-yogyakarta-panen" title=""> KAHIYANG JOKOWI MENIKAH : Hotel di Yogyakarta Panen</a></h2> <div class="description"> Pernikahan putri Presiden Joko Widodo (Jokowi) di Solo mengerek tingkat keterisian hotel di Daerah Istimewa Yogyakarta. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://traveling.bisnis.com/read/20171106/85/706290/sleepless-in-paris-pijar-lampu-sepanjang-sungai-seine-menemani-" data-title="Sleepless in Paris, Pijar Lampu Sepanjang Sungai Seine Menemani "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171106/85/706290/sleepless-in-paris-pijar-lampu-sepanjang-sungai-seine-menemani-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706290/paris-jendela.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20171106/85/706290/sleepless-in-paris-pijar-lampu-sepanjang-sungai-seine-menemani-" title=""> Sleepless in Paris, Pijar Lampu Sepanjang Sungai Seine Menemani </a></h2> <div class="description"> Memantau jam tangan yang sengaja tidak diubah saat berangkat dari Jakarta ke Paris, waktu menunjukkan Senin (6/11/2017), dini hari atau pk. 03.05 WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://traveling.bisnis.com/read/20171106/224/706289/wisata-kapal-pesiar-indahnya-menara-eiffel-di-malam-hari" data-title="WISATA KAPAL PESIAR: Indahnya Menara Eiffel di Malam Hari"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171106/224/706289/wisata-kapal-pesiar-indahnya-menara-eiffel-di-malam-hari', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706289/paris-eifel-malam.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20171106/224/706289/wisata-kapal-pesiar-indahnya-menara-eiffel-di-malam-hari" title=""> WISATA KAPAL PESIAR: Indahnya Menara Eiffel di Malam Hari</a></h2> <div class="description"> Melakukan perjalanan wisata merupakan kegiatan yang menyenangkan, apalagi yang dituju adalah kota impian seperti Paris. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://traveling.bisnis.com/read/20171106/224/706286/siladen-lokasi-diving-terbaik-di-dunia-" data-title="Siladen Lokasi Diving Terbaik di Dunia "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171106/224/706286/siladen-lokasi-diving-terbaik-di-dunia-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/06/706286/pulau-siladen.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20171106/224/706286/siladen-lokasi-diving-terbaik-di-dunia-" title=""> Siladen Lokasi Diving Terbaik di Dunia </a></h2> <div class="description"> Pariwisata Sulawesi Utara semakin mengukuhkan kepopulerannya di dunia internasional setelah Siladen Resort and Spa terpilih sebagai jawara Best Dive Centre or Resort 2017.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://traveling.bisnis.com/read/20171105/224/706204/-pohon-di-hutan-pinus-mangunan-tak-memungkinkan-disadap" data-title="Pohon di Hutan Pinus Mangunan Tak Memungkinkan Disadap"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171105/224/706204/-pohon-di-hutan-pinus-mangunan-tak-memungkinkan-disadap', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/05/706204/becici.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 2 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171105/224/706204/-pohon-di-hutan-pinus-mangunan-tak-memungkinkan-disadap" title=""> Pohon di Hutan Pinus Mangunan Tak Memungkinkan Disadap</a></h2> <div class="description"> Dinas Kehutanan dan Perkebunan Daerah Istimewa Yogyakarta menyatakan pepohonan di kawasan hutan pinus Mangunan, Kecamatan Dlingo, Kabupaten Bantul, sudah tidak memungkinkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://traveling.bisnis.com/read/20171104/224/706070/bidik-turis-inggris-badung-jualan-langsung-di-manchester" data-title="Bidik Turis Inggris, Badung Jualan Langsung di Manchester"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171104/224/706070/bidik-turis-inggris-badung-jualan-langsung-di-manchester', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/04/706070/?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 2 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171104/224/706070/bidik-turis-inggris-badung-jualan-langsung-di-manchester" title=""> Bidik Turis Inggris, Badung Jualan Langsung di Manchester</a></h2> <div class="description"> Dinas Pariwisata Badung bersama Badan Promosi Pariwisata Daerah Badung menggelar sales mission di Manchester, Inggris, yang dihadiri 25 agen terbaik di kota itu. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://traveling.bisnis.com/read/20171104/224/706057/airbnb-gelar-sayembara-berhadiah-menginap-di-dunia-lego-denmark" data-title="Airbnb Gelar Sayembara Berhadiah Menginap di Dunia LEGO Denmark"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171104/224/706057/airbnb-gelar-sayembara-berhadiah-menginap-di-dunia-lego-denmark', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/04/706057/airbnb.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171104/224/706057/airbnb-gelar-sayembara-berhadiah-menginap-di-dunia-lego-denmark" title=""> Airbnb Gelar Sayembara Berhadiah Menginap di Dunia LEGO Denmark</a></h2> <div class="description"> irbnb dan LEGOHouse meluncurkan pengalaman menginap yang paling BRICKtastic dalam sejarah. Selama satu malam, LEGO House yang baru diresmikan di Billund, Denmark akan menjadi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://traveling.bisnis.com/read/20171104/223/706053/legitnya-bisnis-kubolu-kreasi-selera-dari-demam-korea" data-title="Legitnya Bisnis Bolu, Kreasi Selera Dari Demam Korea"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171104/223/706053/legitnya-bisnis-kubolu-kreasi-selera-dari-demam-korea', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/04/706053/images-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/kuliner" class="link-channel" title="Sub Kanal"> Kuliner</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171104/223/706053/legitnya-bisnis-kubolu-kreasi-selera-dari-demam-korea" title=""> Legitnya Bisnis Bolu, Kreasi Selera Dari Demam Korea</a></h2> <div class="description"> Sebuah kue bolu (cake) akan terlihat tidak sempurna tanpa kehadiran icing. Cake dengan dekorasi icing yang artistik jauh lebih menggugah selera, meskipun pada kenyataannya&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://traveling.bisnis.com/read/20171103/224/705889/asita-khawatirkan-kondisi-komodo-di-labuan-bajo" data-title="Asita Khawatirkan Kondisi Komodo di Labuan Bajo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171103/224/705889/asita-khawatirkan-kondisi-komodo-di-labuan-bajo', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705889/komodo1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 4 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171103/224/705889/asita-khawatirkan-kondisi-komodo-di-labuan-bajo" title=""> Asita Khawatirkan Kondisi Komodo di Labuan Bajo</a></h2> <div class="description"> Association of the Indonesian Tours and Travel Agencies (Asita) NTT mengkhawatirkan kondisi komodo (Varanus komodoensis) di Pulau Komodo, Labuan Bajo, terganggu akibat kunjungan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://traveling.bisnis.com/read/20171103/85/705866/asyik-garuda-indonesia-beri-diskon-tiket-ke-australia-" data-title="Asyik! Garuda Indonesia Beri Diskon Tiket ke Australia "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171103/85/705866/asyik-garuda-indonesia-beri-diskon-tiket-ke-australia-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705866/jodigaruda91017-3.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 4 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171103/85/705866/asyik-garuda-indonesia-beri-diskon-tiket-ke-australia-" title=""> Asyik! Garuda Indonesia Beri Diskon Tiket ke Australia </a></h2> <div class="description"> Garuda Indonesia memberikan diskon khusus untuk traveler yang ingin ke Australia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://traveling.bisnis.com/read/20171103/224/705841/barack-obama-dongkrak-kunjungan-turis-ke-hutan-pinus-becici" data-title="Barack Obama Dongkrak Kunjungan Turis ke Hutan Pinus Becici"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171103/224/705841/barack-obama-dongkrak-kunjungan-turis-ke-hutan-pinus-becici', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705841/obama-becici-290617-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 4 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171103/224/705841/barack-obama-dongkrak-kunjungan-turis-ke-hutan-pinus-becici" title=""> Barack Obama Dongkrak Kunjungan Turis ke Hutan Pinus Becici</a></h2> <div class="description"> Puncak Becici yang lokasinya berada di Desa Muntuk, Kecamatan Dlingo, Kabupaten Bantul semakin ramai dikunjungi wisatawan, terutama sejak kehadiran mantan Presiden Amerika&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://traveling.bisnis.com/read/20171103/85/705819/status-awas-gunung-agung-tak-pengaruhi-wisman-ke-bali" data-title="Status Awas Gunung Agung Tak Pengaruhi Wisman ke Bali"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171103/85/705819/status-awas-gunung-agung-tak-pengaruhi-wisman-ke-bali', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/03/705819/gunung-agung-reuters-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 4 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171103/85/705819/status-awas-gunung-agung-tak-pengaruhi-wisman-ke-bali" title=""> Status Awas Gunung Agung Tak Pengaruhi Wisman ke Bali</a></h2> <div class="description"> Penetapan status awas Gunung Agung pada 22 September silam belum berdampak negatif terhadap kunjungan wisman ke Bali. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://traveling.bisnis.com/read/20171102/224/705436/wisatawan-mancanegara-ke-kalbar-capai-4.342-kunjungan" data-title="Wisatawan Mancanegara ke Kalbar Capai 4.342 Kunjungan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171102/224/705436/wisatawan-mancanegara-ke-kalbar-capai-4.342-kunjungan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705436/penerbangan-perdana-pontian.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 5 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171102/224/705436/wisatawan-mancanegara-ke-kalbar-capai-4.342-kunjungan" title=""> Wisatawan Mancanegara ke Kalbar Capai 4.342 Kunjungan</a></h2> <div class="description"> Badan Pusat Statistik (BPS) Kalbar mencatat Wisatawan Mancanegara (Wisman) yang data ke Kalbar pada September 2017 mencapai 4.342 kunjungan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://traveling.bisnis.com/read/20171102/223/705439/berlibur-di-jogja-mencicipi-moto-kebo-jadah-tempe" data-title="Berlibur di Jogja: Mencicipi Moto Kebo & Jadah Tempe"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171102/223/705439/berlibur-di-jogja-mencicipi-moto-kebo-jadah-tempe', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705439/moto-kebo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/kuliner" class="link-channel" title="Sub Kanal"> Kuliner</a> <div class="time"> | 5 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171102/223/705439/berlibur-di-jogja-mencicipi-moto-kebo-jadah-tempe" title=""> Berlibur di Jogja: Mencicipi Moto Kebo & Jadah Tempe</a></h2> <div class="description"> Rombongan jurnalis dari berbagai media, ketika sampai di Jogja disuguhi kue-kue tradisional, seperti moto kebo atau kuehku dan jadah tempe. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 02 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://traveling.bisnis.com/read/20171102/224/705412/kunjungan-wisatawan-mancanegara-ke-ntb-meningkat.-target-diyakini-tercapai" data-title="Kunjungan Wisatawan Mancanegara ke NTB Meningkat. Target Diyakini Tercapai"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171102/224/705412/kunjungan-wisatawan-mancanegara-ke-ntb-meningkat.-target-diyakini-tercapai', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/02/705412/gili-trawangan-antara-aditya-p-putra-msl.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 5 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171102/224/705412/kunjungan-wisatawan-mancanegara-ke-ntb-meningkat.-target-diyakini-tercapai" title=""> Kunjungan Wisatawan Mancanegara ke NTB Meningkat. Target Diyakini Tercapai</a></h2> <div class="description"> Jumlah wisatawan mancanegara yang masuk ke Nusa Tenggara Barat pada September 2017 tercatat mencapai lebih dari 10 ribu orang. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://traveling.bisnis.com/read/20171101/224/705072/sekarang-makin-gampang-ke-danau-toba" data-title="Sekarang Makin Gampang ke Danau Toba"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171101/224/705072/sekarang-makin-gampang-ke-danau-toba', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/705072/danau-toba2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 6 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171101/224/705072/sekarang-makin-gampang-ke-danau-toba" title=""> Sekarang Makin Gampang ke Danau Toba</a></h2> <div class="description"> Wisatawan yang hendak ke Danau Toba, Sumatera Utara, menggunakan pesawat terbang, kini memiliki banyak pilihan penerbangan setelah Bandara Silangit resmi menjadi berskala&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://traveling.bisnis.com/read/20171101/224/704932/menteri-luhut-resmikan-taman-doa-bukit-fatima-di-larantuka" data-title="Menteri Luhut Resmikan Taman Doa Bukit Fatima di Larantuka"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171101/224/704932/menteri-luhut-resmikan-taman-doa-bukit-fatima-di-larantuka', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/704932/taman3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 6 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171101/224/704932/menteri-luhut-resmikan-taman-doa-bukit-fatima-di-larantuka" title=""> Menteri Luhut Resmikan Taman Doa Bukit Fatima di Larantuka</a></h2> <div class="description"> Menteri Koordinator Bidang Kemaritiman RI Luhut Binsar Panjaitan, Selasa (31/10/2017), meresmikan Taman Doa Bukit Fatima San Dominggo Larantuka, Ibu Kota Flores Timur. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://traveling.bisnis.com/read/20171101/102/704930/pernikahan-kahiyang-jokowi-okupansi-hotel-berbintang-penuh" data-title="PERNIKAHAN KAHIYANG JOKOWI : Okupansi Hotel Berbintang Penuh"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171101/102/704930/pernikahan-kahiyang-jokowi-okupansi-hotel-berbintang-penuh', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/704930/kahiyang-ke-rumah-wapres-jk-istimewa.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/akomodasi" class="link-channel" title="Sub Kanal"> Akomodasi</a> <div class="time"> | 6 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171101/102/704930/pernikahan-kahiyang-jokowi-okupansi-hotel-berbintang-penuh" title=""> PERNIKAHAN KAHIYANG JOKOWI : Okupansi Hotel Berbintang Penuh</a></h2> <div class="description"> Okupansi sejumlah hotel berbintang di Kota Solo untuk pemesanan 8 November 2017 saat ini sudah mencapai 100 persen. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 01 Nov</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://traveling.bisnis.com/read/20171101/85/704918/menikmati-kereta-api-cepat-buatan-china" data-title="Menikmati Kereta Api Cepat Buatan China"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20171101/85/704918/menikmati-kereta-api-cepat-buatan-china', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/11/01/704918/bullet-trainsah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 6 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20171101/85/704918/menikmati-kereta-api-cepat-buatan-china" title=""> Menikmati Kereta Api Cepat Buatan China</a></h2> <div class="description"> - Kereta api cepat menjadi moda transportasi kebanggaan China saat ini, karena dianggap memiliki teknologi yang lebih baik dibanding dengan negara lain. </div> </div> </li> <ul class="list-news channel traveling" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame Tag v2.8.11 */--> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706966/nhrumah071117-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706966/pencapaian-program-satu-juta-rumah" class="type2" title=""> Pencapaian Program Satu Juta Rumah </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706987/seminar-1.JPG?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706987/bri-dan-bisnis-indonesia-gelar-seminar-umkm" title=""> BRI dan Bisnis Indonesia Gelar Seminar UMKM </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/11/07/706929/jodipln071117-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171107/706929/pln-mulai-pembangunan-saluran-kabel-tegangan-tinggi" title=""> PLN Mulai Pembangunan Saluran Kabel Tegangan Tinggi </a> </div> </div> </div> </div> <div class="widget banner"> <!-- QNB Ads --> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- end QNB Ads --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://traveling.bisnis.com/read/20171107/224/706980/pariwisata-tumbuh-kualitas-sdm-pariwisata-perlu-ditingkatkan" title=""> Pariwisata Tumbuh, Kualitas SDM Perlu Ditingkatkan</a> </li> </ol> </div> <div id="sticky2"> <div class="widget hot-topic"> <a href="http://traveling.bisnis.com/topic/50667/Tokyo-Motor-Show-2017">#Tokyo Motor Show 2017</a> <a href="http://traveling.bisnis.com/topic/10406/cpns">#cpns</a> <a href="http://traveling.bisnis.com/topic/50424/KemandirianOtomotif">#KemandirianOtomotif</a> <a href="http://traveling.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://traveling.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://traveling.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0656</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>