<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="danau tondano di sulawesi utara, hotel berbintang lima di tondano, Bupati Minahasa, Jantje Wowiling Sajow ,Agustus,2017,,Hotel,Senilai,Rp50,Miliar,Dibangun,di,Tondano,Kawasan,pariwisata,Danau,Tondano,di,Kabupaten,Minahasa,bakal,mendapat,tambahan,akomodasi.,Pasalnya,,sebuah,hotel,bintang,lima,bakal,dibangun,di,kawasan,itu,pada,Agustus,2017,mendatang."> <meta name="description" content="Kawasan pariwisata Danau Tondano di Kabupaten Minahasa bakal mendapat tambahan akomodasi. Pasalnya, sebuah hotel bintang lima bakal dibangun di kawasan itu pada Agustus 2017 mendatang."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Agustus 2017, Hotel Senilai Rp50 Miliar Dibangun di Tondano</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://traveling.bisnis.com/read/20170616/224/663467/agustus-2017-hotel-senilai-rp50-miliar-dibangun-di-tondano" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://traveling.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://traveling.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-travelling" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://traveling.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://traveling.bisnis.com/akomodasi" title="">Akomodasi</a></li> <li ><a href="http://traveling.bisnis.com/destinasi-wisata" title="">Destinasi</a></li> <li ><a href="http://traveling.bisnis.com/kuliner" title="">Kuliner</a></li> <li ><a href="http://traveling.bisnis.com/tips-travel" title="">Tips Travel</a></li> <li ><a href="http://traveling.bisnis.com/trip" title="">Trip</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://traveling.bisnis.com/"><div class="custom-logo logo-travelling"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://traveling.bisnis.com/destinasi">Destinasi</a></div> <div class="description"> <h1 class="title">Agustus 2017, Hotel Senilai Rp50 Miliar Dibangun di Tondano</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Juni</div> <div class="date"> 16</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 13:25 WIB</div> </div> <div class="author">Oleh : <span>Rivki Maulana</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://traveling.bisnis.com/read/20170616/224/663467/agustus-2017-hotel-senilai-rp50-miliar-dibangun-di-tondano','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Agustus 2017, Hotel Senilai Rp50 Miliar Dibangun di Tondano http://traveling.bisnis.com/read/20170616/224/663467/agustus-2017-hotel-senilai-rp50-miliar-dibangun-di-tondano','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://traveling.bisnis.com/read/20170616/224/663467/agustus-2017-hotel-senilai-rp50-miliar-dibangun-di-tondano','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://traveling.bisnis.com/read/20170616/224/663467/agustus-2017-hotel-senilai-rp50-miliar-dibangun-di-tondano','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://traveling.bisnis.com/read/20170616/224/663467/agustus-2017-hotel-senilai-rp50-miliar-dibangun-di-tondano')+'$title='+encodeURIComponent('Agustus 2017, Hotel Senilai Rp50 Miliar Dibangun di Tondano'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/06/16/663467/tondano11.jpeg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663467/tondano11.jpeg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Danau Tondano di Sulawesi Utara - Istimewa</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, TONDANO -- Kawasan pariwisata Danau Tondano di Kabupaten Minahasa bakal mendapat tambahan akomodasi. Hotel berbintang lima bakal dibangun di kawasan itu pada Agustus 2017.</p><p>Bupati Minahasa, Jantje Wowiling Sajow mengatakan hotel yang akan dibangun rencananya berkapasitas 88 kamar dan bakal menghabiskan investasi sekitar Rp50 miliar.<p>"Izinnya sementara sedang diproses, dia [investor] akan bangun hotel on site di dalamnya ada air panas khusus untuk yang menginap," jelas Jantje kepada Bisnis.com di Tondano, Jumat (16/6/2017).</p><p>Untuk diketahui, Luas Danau Tondano mencapai 4.278 hektare dan saat ini merupakan satu-satunya danau di Indonesia yang memiliki akses jalan di sekeliling danau.</p><p><img src="http://cms.bisnis.com/images-data/uploads/images/tondano2.jpg" alt="" /></p><p>Danau Tondano merupakan satu dari 88 kawasan strategis pariwisata nasional (KSPN). Di samping itu, Danau Tondano juga termasuk satu dari tujuh danau yang tengah direhabilitasi oleh Kementerian Pekerjaan Umum &amp; Perumahan Rakyat.</p><p>Secara keseluruhan, total anggara untuk restorasi tujuh danau pada 2016 mencapai Rp187,5 miliar sedangkan di 2017 sebanyak Rp330 miliar. Restorasi dilakukan agar pengembangan wisata sejalan dengan pembenahan infrastruktur pada akhirnya disamping menarik pengunjung juga diharapkan menyedot investasi.</p><p><img src="http://cms.bisnis.com/images-data/uploads/images/tondano1sah.jpg" alt="" /></p><p>Jantje mengatakan, Pemkab Minahasa bakal menjamin proses perizinan yang ringkas bagi investor yang kepincut membenamkan modal di kabupaten seluas 1.025,85 km&sup2; itu.</p><p>Bahkan, status KSPN membuat Pemkab Minahasa membolehkan investor melakukan alif fungsi lahan pertanian menjadi fasilitas pariwisata.</p><p>"Itu sudah ada di tata ruang, kami akan berikan [izin alih fungsi] untuk pariwisata. Perizinan juga kami tidak akan hambat selama ada keinginan kuat dari investor," jelas Jantje.</p> <div class="tags"> Tag : <a href="">pariwisata</a> <div class="editor">Editor : Nancy Junita</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://traveling.bisnis.com/read/20170616/224/663467/agustus-2017-hotel-senilai-rp50-miliar-dibangun-di-tondano" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170616/465/662389/cendera-mata-ragam-baru-ikon-wisata-" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/662389/tas-olahan.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> CENDERA MATA : Ragam Baru Ikon Wisata </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170616/251/663184/dibalik-target-pariwisata" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/16/663184/wisata-gunung-bromo.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Dibalik Target Pariwisata </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170615/434/662728/laporan-dari-china-kerja-sama-pariwisata-diperkuat" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/662728/air4.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> LAPORAN DARI CHINA : Kerja Sama Pariwisata Diperkuat </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20170614/12/662755/10-destinasi-pariwisata-dapat-branding-baru" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/14/662755/arif1.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> 10 Destinasi Pariwisata Dapat Branding Baru </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20170614/9/662675/kein-4-sektor-bisa-dorong-pertumbuhan-ekonomi-hingga-8" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/14/662675/kein-3.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> KEIN: 4 Sektor Bisa Dorong Pertumbuhan Ekonomi hingga&#8230; </a> </div> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20170614/9/662666/peta-jalan-industrialisasi-ini-dia-4-sektor-pilihan-kein" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/06/14/662666/130617-zam-bisnis-18-kein-3.jpg?w=246&h=163" class="img-responsive" width="246" height="163" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Peta Jalan Industrialisasi: Ini Dia 4 Sektor Pilihan&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel travelling posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://traveling.bisnis.com/read/20170616/224/663475/libur-lebaran-berikut-11-tempat-menginap-untuk-keluarga-di-asia-tenggara" data-title="Libur Lebaran, Berikut 11 Tempat Menginap Untuk Keluarga di Asia Tenggara"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170616/224/663475/libur-lebaran-berikut-11-tempat-menginap-untuk-keluarga-di-asia-tenggara', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663475/airbnb-logo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 8 minutes ago</div> <h2><a href="http://traveling.bisnis.com/read/20170616/224/663475/libur-lebaran-berikut-11-tempat-menginap-untuk-keluarga-di-asia-tenggara" title=""> Libur Lebaran, Berikut 11 Tempat Menginap Untuk Keluarga di Asia Tenggara</a></h2> <div class="description"> Dimana pun Anda berada sebagai umat muslim, puncak perayaan bulan Ramadhan adalah waktu yang patut dirayakan bersama keluarga dalam nuansa kebersamaan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 16 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://traveling.bisnis.com/read/20170616/224/663451/nusa-dua-festival-of-light-ribuan-lampion-percantik-pulau-peninsula" data-title="Nusa Dua Festival of Light : Ribuan Lampion Percantik Pulau Peninsula"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170616/224/663451/nusa-dua-festival-of-light-ribuan-lampion-percantik-pulau-peninsula', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/16/663451/lampion.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 2 hours ago</div> <h2><a href="http://traveling.bisnis.com/read/20170616/224/663451/nusa-dua-festival-of-light-ribuan-lampion-percantik-pulau-peninsula" title=""> Nusa Dua Festival of Light : Ribuan Lampion Percantik Pulau Peninsula</a></h2> <div class="description"> Kawasan Pulau Peninsula di Bali akan berhias ribuan lampion warna-warni selama Nusa Dua Festival of Light, yang berlangsung 44 hari mulai 17 Juni. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 15 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://traveling.bisnis.com/read/20170615/102/663140/tip-memesan-hotel-secara-mendadak" data-title="Tip Memesan Hotel Secara Mendadak"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170615/102/663140/tip-memesan-hotel-secara-mendadak', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/15/663140/the-st-regis-resort--laguna.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/akomodasi" class="link-channel" title="Sub Kanal"> Akomodasi</a> <div class="time"> | 22 hours ago</div> <h2><a href="http://traveling.bisnis.com/read/20170615/102/663140/tip-memesan-hotel-secara-mendadak" title=""> Tip Memesan Hotel Secara Mendadak</a></h2> <div class="description"> Biro perjalanan dalam jaringan (online travel agent/OTA) Pegipegi menilai konsumen Indonesia memiliki kebiasaan memesan hotel secara mendadak, tiga hari sebelumnya bahkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://traveling.bisnis.com/read/20170614/224/662667/presiden-jokowi-akui-wisman-lebih-kenal-bali-daripada-indonesia" data-title="Presiden Jokowi Akui Wisman Lebih Kenal Bali daripada Indonesia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170614/224/662667/presiden-jokowi-akui-wisman-lebih-kenal-bali-daripada-indonesia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662667/gunung-payung1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 1 day ago</div> <h2><a href="http://traveling.bisnis.com/read/20170614/224/662667/presiden-jokowi-akui-wisman-lebih-kenal-bali-daripada-indonesia" title=""> Presiden Jokowi Akui Wisman Lebih Kenal Bali daripada Indonesia</a></h2> <div class="description"> Presiden Joko Widodo (Jokowi) menyebut sektor pariwisata dan industri kreatif sebagai penggerak perekonomian di Provinsi Bali. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://traveling.bisnis.com/read/20170614/85/662553/halal-local-tawarkan-restoran-wisata-halal" data-title="Halal Local Tawarkan Restoran & Wisata Halal"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170614/85/662553/halal-local-tawarkan-restoran-wisata-halal', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662553/resto-halal.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 2 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20170614/85/662553/halal-local-tawarkan-restoran-wisata-halal" title=""> Halal Local Tawarkan Restoran & Wisata Halal</a></h2> <div class="description"> Wisatawan yang gemar melancong ke tempat-tempat nonmuslim hampir bisa dipastikan pernah menemui kendala saat mencari makanan halal atau tempat salat saat berada di perjalanan.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://traveling.bisnis.com/read/20170614/223/662533/beragam-jenis-buah-kurma-dan-kelebihannya" data-title="Beragam Jenis Buah Kurma dan Kelebihannya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170614/223/662533/beragam-jenis-buah-kurma-dan-kelebihannya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662533/kurma4sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/kuliner" class="link-channel" title="Sub Kanal"> Kuliner</a> <div class="time"> | 2 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20170614/223/662533/beragam-jenis-buah-kurma-dan-kelebihannya" title=""> Beragam Jenis Buah Kurma dan Kelebihannya</a></h2> <div class="description"> Kurma jadi santapan wajib yang ada di setiap meja makan selama Ramadan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 14 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://traveling.bisnis.com/read/20170614/224/662529/libur-lebaran-2017-gembira-loka-datangkan-kuda-poni-dari-jawa-timur" data-title="Libur Lebaran 2017 : Gembira Loka Datangkan Kuda Poni dari Jawa Timur"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170614/224/662529/libur-lebaran-2017-gembira-loka-datangkan-kuda-poni-dari-jawa-timur', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/14/662529/gembira1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 2 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20170614/224/662529/libur-lebaran-2017-gembira-loka-datangkan-kuda-poni-dari-jawa-timur" title=""> Libur Lebaran 2017 : Gembira Loka Datangkan Kuda Poni dari Jawa Timur</a></h2> <div class="description"> Manajemen Gembira Loka Zoo mendatangkan sejumlah kuda poni atau kuda berukuran mini dari Jawa Timur Park untuk menyambut wisatawan pada libur Lebaran 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://traveling.bisnis.com/read/20170612/102/661747/perang-tarif-hotel-dikhawatirkan-rusak-reputasi-bali" data-title="Perang Tarif Hotel Dikhawatirkan Rusak Reputasi Bali"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170612/102/661747/perang-tarif-hotel-dikhawatirkan-rusak-reputasi-bali', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/12/661747/hard-rock-hotel1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/akomodasi" class="link-channel" title="Sub Kanal"> Akomodasi</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20170612/102/661747/perang-tarif-hotel-dikhawatirkan-rusak-reputasi-bali" title=""> Perang Tarif Hotel Dikhawatirkan Rusak Reputasi Bali</a></h2> <div class="description"> Perang tarif hotel di Bali menjadi berita gembira bagi para turis, tapi membuat pejabat di sektor pariwisata gugup. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://traveling.bisnis.com/read/20170612/85/661703/kereta-api-dari-medan-ke-danau-toba-butuh-rp100-miliar" data-title="Kereta Api dari Medan ke Danau Toba Butuh Rp100 Miliar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170612/85/661703/kereta-api-dari-medan-ke-danau-toba-butuh-rp100-miliar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/12/661703/wisata.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 3 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20170612/85/661703/kereta-api-dari-medan-ke-danau-toba-butuh-rp100-miliar" title=""> Kereta Api dari Medan ke Danau Toba Butuh Rp100 Miliar</a></h2> <div class="description"> Menteri Pariwisata Arief Yahya mengatakan penyediaan layanan kereta api menuju daerah wisata Danau Toba di Sumatera Utara membutuhkan dana sekitar Rp100 miliar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://traveling.bisnis.com/read/20170612/224/661627/jokowi-akan-hadiri-festival-tenun-ikat-sumba-parade-kuda-sandelwood" data-title="Jokowi Akan Hadiri Festival Tenun Ikat Sumba & Parade Kuda Sandelwood"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170612/224/661627/jokowi-akan-hadiri-festival-tenun-ikat-sumba-parade-kuda-sandelwood', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/12/661627/kuda8.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 4 days ago</div> <h2><a href="http://traveling.bisnis.com/read/20170612/224/661627/jokowi-akan-hadiri-festival-tenun-ikat-sumba-parade-kuda-sandelwood" title=""> Jokowi Akan Hadiri Festival Tenun Ikat Sumba & Parade Kuda Sandelwood</a></h2> <div class="description"> Presiden Joko Widodo (Jokowi) akan menghadiri Festival Tenun Ikat Sumba yang digelar di Kabupaten Sumba Barat Daya, Nusa Tenggara Timur, pada 12-15 Juli 2017. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 08 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://traveling.bisnis.com/read/20170608/85/660694/presiden-jokowi-dijadwalkan-kunjungi-taman-way-kambas" data-title="Presiden Jokowi Dijadwalkan Kunjungi Taman Way Kambas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170608/85/660694/presiden-jokowi-dijadwalkan-kunjungi-taman-way-kambas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/08/660694/way1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170608/85/660694/presiden-jokowi-dijadwalkan-kunjungi-taman-way-kambas" title=""> Presiden Jokowi Dijadwalkan Kunjungi Taman Way Kambas</a></h2> <div class="description"> Presiden Joko Widodo (Jokowi) dijadwalkan mengunjungi Taman Nasional Way Kambas, Lampung, di sela Hari Keluarga Nasional pada 15 Juli nanti. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 08 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://traveling.bisnis.com/read/20170608/102/660580/agoda.com-tawarkan-lebih-dari-10.000-akomodasi-nonhotel" data-title="Agoda.com Tawarkan Lebih dari 10.000 Akomodasi Nonhotel"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170608/102/660580/agoda.com-tawarkan-lebih-dari-10.000-akomodasi-nonhotel', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/08/660580/tegal1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/akomodasi" class="link-channel" title="Sub Kanal"> Akomodasi</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170608/102/660580/agoda.com-tawarkan-lebih-dari-10.000-akomodasi-nonhotel" title=""> Agoda.com Tawarkan Lebih dari 10.000 Akomodasi Nonhotel</a></h2> <div class="description"> Situs Agoda.com menawarkan lebih dari 10.000 pilihan akomodasi nonhotel untuk merayakan momen Lebaran bersama teman dan keluarga. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://traveling.bisnis.com/read/20170606/223/659876/menu-buka-puasa-di-kota-kuching-malaysia" data-title="Menu Buka Puasa di Kota Kuching Malaysia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170606/223/659876/menu-buka-puasa-di-kota-kuching-malaysia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/06/659876/bubur1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/kuliner" class="link-channel" title="Sub Kanal"> Kuliner</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170606/223/659876/menu-buka-puasa-di-kota-kuching-malaysia" title=""> Menu Buka Puasa di Kota Kuching Malaysia</a></h2> <div class="description"> Kota Kuching, Sarawak, Malaysia Timur, kini menyediakan lokasi khusus untuk menjual makanan dan minuman khas menjelang berbuka selama Ramadan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://traveling.bisnis.com/read/20170606/224/659872/museum-dr-seuss-dibuka-untuk-umum" data-title="Museum Dr Seuss Dibuka untuk Umum"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170606/224/659872/museum-dr-seuss-dibuka-untuk-umum', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/06/659872/seus2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170606/224/659872/museum-dr-seuss-dibuka-untuk-umum" title=""> Museum Dr Seuss Dibuka untuk Umum</a></h2> <div class="description"> Sebuah museum yang didedikasikan untuk Theodor Geisel, atau yang lebih dikenal sebagai pengarang buku anak-anak berima sekaligus ilustrator; Dr. Seuss, kini dibuka untuk&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://traveling.bisnis.com/read/20170605/224/659339/turis-keluhkan-jalan-rusak-menuju-taman-wisata-alam-seblat" data-title="Turis Keluhkan Jalan Rusak Menuju Taman Wisata Alam Seblat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170605/224/659339/turis-keluhkan-jalan-rusak-menuju-taman-wisata-alam-seblat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/05/659339/seblat.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170605/224/659339/turis-keluhkan-jalan-rusak-menuju-taman-wisata-alam-seblat" title=""> Turis Keluhkan Jalan Rusak Menuju Taman Wisata Alam Seblat</a></h2> <div class="description"> Wisatawan lokal mengeluhkan kondisi jalan rusak sepanjang 15 kilometer menuju Taman Wisata Alam Seblat, lokasi Pusat Latihan Gajah (PLG) di Kabupaten Bengkulu Utara, Provinsi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://traveling.bisnis.com/read/20170605/85/659275/jumlah-wisman-ke-bali-lewat-benoa-merosot-tajam" data-title="Jumlah Wisman ke Bali Lewat Benoa Merosot Tajam"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170605/85/659275/jumlah-wisman-ke-bali-lewat-benoa-merosot-tajam', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/05/659275/kut.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/trip" class="link-channel" title="Sub Kanal"> Trip</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170605/85/659275/jumlah-wisman-ke-bali-lewat-benoa-merosot-tajam" title=""> Jumlah Wisman ke Bali Lewat Benoa Merosot Tajam</a></h2> <div class="description"> Jumlah wisatawan mancanegara (wisman) yang datang ke Bali melalui pintu Pelabuhan Benoa, Denpasar sepanjang Januari-April mengalami penurunan tajam hingga 47%. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://traveling.bisnis.com/read/20170605/223/659268/restoran-jamies-italian-hadir-di-kuta-ini-daftar-harga-menunya" data-title="Restoran Jamie's Italian Hadir di Kuta, Ini Daftar Harga Menunya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170605/223/659268/restoran-jamies-italian-hadir-di-kuta-ini-daftar-harga-menunya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/05/659268/jamies-italian-kuta-beach1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/kuliner" class="link-channel" title="Sub Kanal"> Kuliner</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170605/223/659268/restoran-jamies-italian-hadir-di-kuta-ini-daftar-harga-menunya" title=""> Restoran Jamie's Italian Hadir di Kuta, Ini Daftar Harga Menunya</a></h2> <div class="description"> Chef Jamie Oliver membuka cabang Jamies Italian pertama di Indonesia, di Jalan Pantai Kuta, yang merupakan bagian dari Hard Rock Hotel Bali. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://traveling.bisnis.com/read/20170605/224/659262/bulan-soekarno-3-hal-menonjol-di-ende-patut-anda-tahu" data-title="BULAN SOEKARNO : 3 Hal Menonjol di Ende Patut Anda Tahu"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170605/224/659262/bulan-soekarno-3-hal-menonjol-di-ende-patut-anda-tahu', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/05/659262/bk2sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170605/224/659262/bulan-soekarno-3-hal-menonjol-di-ende-patut-anda-tahu" title=""> BULAN SOEKARNO : 3 Hal Menonjol di Ende Patut Anda Tahu</a></h2> <div class="description"> Pemerintah Kabupaten Ende memanfaatkan momen bulan Soekarno yang ditetapkan oleh Gubernur NTT Frans Lebu Raya untuk menonjolkan tiga ikon di daerah tersebut guna memperkenalkan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Jun</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://traveling.bisnis.com/read/20170604/224/659035/keindahan-pulau-moyo-pikat-lady-diana-hingga-artis-korea" data-title="Keindahan Pulau Moyo, Pikat Lady Diana hingga Artis Korea"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://traveling.bisnis.com/read/20170604/224/659035/keindahan-pulau-moyo-pikat-lady-diana-hingga-artis-korea', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/06/04/659035/moyo.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://traveling.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://traveling.bisnis.com/destinasi" class="link-channel" title="Sub Kanal"> Destinasi</a> <div class="time"> | 1 week ago</div> <h2><a href="http://traveling.bisnis.com/read/20170604/224/659035/keindahan-pulau-moyo-pikat-lady-diana-hingga-artis-korea" title=""> Keindahan Pulau Moyo, Pikat Lady Diana hingga Artis Korea</a></h2> <div class="description"> Nusa Tenggara Barat menyimpan banyak potensi pariwisata yang masih alami. Salah satunya Pulau Moyo yang terletak di Kabupaten Sumbawa. </div> </div> </li> <ul class="list-news channel traveling" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame Tag v2.8.11 */--> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663354/aplikasi-ayo-mudik-150617-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663354/peluncuran-aplikasi-ayo-mudik" class="type2" title=""> Peluncuran Aplikasi Ayo Mudik </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663325/dbd-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663325/kunjungan-the-executive-board-eliminate-dengue-project" title=""> Kunjungan The Executive Board Eliminate Dengue Project </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/06/15/663311/turap-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170615/663311/kunjungan-proanda-sinergi-indonesia" title=""> Kunjungan Proanda Sinergi Indonesia </a> </div> </div> </div> </div> <div class="widget banner"> <!-- QNB Ads --> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- end QNB Ads --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://traveling.bisnis.com/read/20170615/102/663140/tip-memesan-hotel-secara-mendadak" title=""> Tip Memesan Hotel Secara Mendadak</a> </li> <li> <a href="http://traveling.bisnis.com/read/20170616/224/663451/nusa-dua-festival-of-light-ribuan-lampion-percantik-pulau-peninsula" title=""> Nusa Dua Festival of Light : Ribuan Lampion Percantik Pulau Peninsula</a> </li> <li> <a href="http://traveling.bisnis.com/read/20170616/224/663467/agustus-2017-hotel-senilai-rp50-miliar-dibangun-di-tondano" title=""> Agustus 2017, Hotel Senilai Rp50 Miliar Dibangun di Tondano</a> </li> <li> <a href="http://traveling.bisnis.com/read/20170616/224/663475/libur-lebaran-berikut-11-tempat-menginap-untuk-keluarga-di-asia-tenggara" title=""> Libur Lebaran, Berikut 11 Tempat Menginap Untuk Keluarga di Asia Tenggara</a> </li> </ol> </div> <div id="sticky2"> <div class="widget hot-topic"> <a href="http://traveling.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://traveling.bisnis.com/topic/1850/qatar">#qatar</a> <a href="http://traveling.bisnis.com/topic/47054/OTT-KPK">#OTT KPK</a> <a href="http://traveling.bisnis.com/topic/4146/bom">#bom</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://traveling.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://traveling.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.1055</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://traveling.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>